Thanks Thanks:  9
Seite 6 von 6 ErsteErste ... 456
Ergebnis 51 bis 56 von 56
  1. #51
    Mitglied
    Registriert seit
    27.03.2015
    Beiträge
    63
    Themenstarter
    Total Downloaded
    838,5 KB
    Total Downloaded
    838,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000 openatv 6.3
     
     
    Box 2:
    Dreambox 7080 openatv 6.3
     
     
    Code:
     root@dm8000:/media/hdd# wget http://speed.hetzner.de/100MB.bin                                    --2019-01-04 23:32:33--  http://speed.hetzner.de/100MB.bin
    Auflösen des Hostnamens speed.hetzner.de… 88.198.248.254, 2a01:4f8:0:59ed::2
    Verbindungsaufbau zu speed.hetzner.de|88.198.248.254|:80 … verbunden.
    HTTP-Anforderung gesendet, auf Antwort wird gewartet … 200 OK
    Länge: 104857600 (100M) [application/octet-stream]
    Wird in »100MB.bin.1« gespeichert.
    
    100MB.bin.1  100% 100,00M  1,76MB/s    in 59s    
    
    2019-01-04 23:33:32 (1,70 MB/s) - »100MB.bin.1« gespeichert [104857600/104857600]

    •   Alt Advertising

       

  2. #52
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    13.372
    Total Downloaded
    593,97 MB
    Total Downloaded
    593,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    OK. 1,8MB/s entscpricht etwa 16MBit-INet, und geht. Du hast den Download 2x gemacht. Daher mußt du noch mit
    Code:
    rm /media/hdd/100MB.bin.1
    den zweiten Download weglöschen.

    NUN wäre noch ein NAS notwendig, um Box zu NAS testen zu können.
    Geändert von Papi2000 (04.01.2019 um 23:52 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. #53
    Mitglied
    Registriert seit
    27.03.2015
    Beiträge
    63
    Themenstarter
    Total Downloaded
    838,5 KB
    Total Downloaded
    838,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000 openatv 6.3
     
     
    Box 2:
    Dreambox 7080 openatv 6.3
     
     
    Ok habe über droid nas mein Smartphone zum nas gemacht und mit einem 2. Handy getestet ob ich es finde und zugriff habe.
    Funktioniert.
    Falls es besser ist den nas Kabelgebunden zu haben hätte ich noch einen AndroidPc den ich dazu nutzen könnte.
    Wie lautet denn der Befehl um nas zu testen?
    Bzw muss ich den zuvor noch mit der Box einbinden?
    Geändert von Move (04.01.2019 um 23:51 Uhr)

  4. #54
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    13.372
    Total Downloaded
    593,97 MB
    Total Downloaded
    593,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    WLan in der Strecke ist nicht gut.
    Per LAN ist reproduzierbarer.
    Das Share halt per [autofs] nach
    /media/autofs/MOUNTPOINT
    mounten. Dann kannst du auf der Konsole der Box ein Testfile auf dem Share erzeugen, und wieder zurücklesen (3x MOUNTPOINT durch deinen gewählten ersetzen):
    Code:
    dd if=/dev/zero of=/media/autofs/MOUNTPOINT/tempfile bs=1M count=100
    dd if=/media/autofs/MOUNTPOINT/tempfile of=/dev/zero bs=1M count=100
    rm /media/autofs/MOUNTPOINT/tempfile
    ergibt für ein 100er-LAN - ich habe mal eine andere Box provisorisch mit

    Code:
    root@GBQuad4k-3:~# mkdir /tmp/Jonas
    root@GBQuad4k-3:~# mount -t cifs  -o user=root,pass=ralf,rw,nolock,iocharset=utf8  //192.168.0.53/Harddisk /tmp/Jonas
    händisch nach /tmp/Jonas gehängt:
    Code:
    root@GBQuad4k-3:~# ls /tmp/Jonas/
    Bilder     backup_openatv_gbue4k  gigablue  lost+found   movie
    IPTVCache  fullbackup_gbue4k      images    mediaportal  timeshift
    root@GBQuad4k-3:~# dd if=/dev/zero of=/tmp/Jonas/tempfile bs=1M count=100
    100+0 Datensätze ein
    100+0 Datensätze aus
    104857600 bytes (105 MB, 100 MiB) copied, 9,38207 s, 11,2 MB/s
    root@GBQuad4k-3:~# dd if=/tmp/Jonas/tempfile of=/dev/zero bs=1M count=100
    100+0 Datensätze ein
    100+0 Datensätze aus
    104857600 bytes (105 MB, 100 MiB) copied, 8,95417 s, 11,7 MB/s
    root@GBQuad4k-3:~# rm /tmp/Jonas/tempfile
    Da sieht man die max. Übertragungsrate von ~11.xMB/s für ein 100er...
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  5. #55
    Mitglied
    Registriert seit
    27.03.2015
    Beiträge
    63
    Themenstarter
    Total Downloaded
    838,5 KB
    Total Downloaded
    838,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000 openatv 6.3
     
     
    Box 2:
    Dreambox 7080 openatv 6.3
     
     
    Das mit dem nas funktioniert nicht. Ich glaube die Box kommt mit dem Android nas nicht zurecht. Das ist wahrscheinlich was für Android zu Android.
    Somit besitze ich leider keinen nas

  6. #56
    Mitglied
    Registriert seit
    27.03.2015
    Beiträge
    63
    Themenstarter
    Total Downloaded
    838,5 KB
    Total Downloaded
    838,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000 openatv 6.3
     
     
    Box 2:
    Dreambox 7080 openatv 6.3
     
     
    Hab jetzt meinen neuen Router der Marke Tp-Link angeschlossen. Alles eingestellt wie es eigentlich beim Netgear war inklusive no-ip und Portweiterleitung.
    Meine Box rennt jetzt mit fullspeed durchs Internet.
    Die Hardware des Netgear scheint sich wohl nicht mit den Boxen zu vertragen.

  7. Thanks Papi2000 bedankten sich

Seite 6 von 6 ErsteErste ... 456

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:51 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 9,52%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com