Thanks Thanks:  0
Ergebnis 1 bis 2 von 2
  1. #1
    Anfänger
    Registriert seit
    30.12.2015
    Beiträge
    3
    Total Downloaded
    16,36 MB
    Total Downloaded
    16,36 MB
    ReceiverDankeAktivitäten

    Mediaportal Installation

    Hallo in die Runde,
    wenn ich versuche das Mediaportal zu installieren bekomme ich folgende Fehlermeldung:
    Mediaportal Installation-img_4996.jpg

    wo liegt der Fehler?
    Herzlichen Dank
    Die Box läuft mit open atv 5.3 vom 09.11
    VG Stefan
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Mediaportal Installation-img_4996.jpg  

    •   Alt Advertising

       

  2. #2
    Avatar von sgs
    Registriert seit
    02.10.2016
    Ort
    Essen, Germany
    Beiträge
    1.224
    Total Downloaded
    11,81 MB
    Total Downloaded
    11,81 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo²
     
     
    Box 2:
    openATV 6.1
     
     
    Feed ist wohl down, oder du hast kein Internet. In kurz, da steht Verbindungsfehler..
    ach ja vorher mal opkg update machen.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:45 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com