Thanks Thanks:  0
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15
  1. #11
    Anfänger
    Registriert seit
    20.04.2015
    Beiträge
    13
    Themenstarter
    Total Downloaded
    21,73 MB
    Total Downloaded
    21,73 MB
    ReceiverDankeAktivitäten
    Warum ist für die 800Se kein W-LAN Treiber dabei?

    Gesendet von meinem SM-G900F mit Tapatalk

    •   Alt Advertising

       

  2. #12
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.492
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    welcher denn? die box ist eh nicht sehr potent. da willste auch noch hunderte wlan treiber integriert haben?

    Es werden unter Erweiterung im Plugin Manager keine Plugins angezeigt bei der DM8000��
    bitte mal ausgabe von opkg update posten.
    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.[/CENTER]

  3. #13
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.911
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    wlan must von feed laden box hat nur 64 mb flash kein platz für sonder sachen da muss jedes bit gut überlegt sein


    openATV we are open Source

    Boykott GPL violator

  4. #14
    Anfänger
    Registriert seit
    20.04.2015
    Beiträge
    13
    Themenstarter
    Total Downloaded
    21,73 MB
    Total Downloaded
    21,73 MB
    ReceiverDankeAktivitäten
    Wie soll Ich das vom Feed laden, wenn Ich keine Internetverbindung habe? @madie ob potent oder nicht, andere Images haben das auch und laufen! Das W-LAN ist integriert also kein Stick!!!

    Gesendet von meinem SM-G900F mit Tapatalk

  5. #15
    Mitglied
    Registriert seit
    27.02.2015
    Beiträge
    50
    Total Downloaded
    61,54 MB
    Total Downloaded
    61,54 MB
    ReceiverDankeAktivitäten
    wo ist denn der Crashlog. Mann sieht nur den blauen bildschirm mit schrifften. paar sekunden. Wenn überhaupt. Es kommt der grüne kreis der sich dreht.Dannach startete ich neu. Wenn man den Stream vorzeitig beendet oder wenn es normal zu ende geht passiert es so.


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:53 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com