Thanks Thanks:  0
Ergebnis 1 bis 10 von 10
  1. #1
    Mitglied
    Registriert seit
    20.07.2013
    Beiträge
    77
    Total Downloaded
    66,13 MB
    Total Downloaded
    66,13 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K
     
     

    Nach heutigem Update bootet DM8000 nicht mehr

    Hallo,

    nach dem heutigen Update bootet meine DM 8000 nicht mehr. Sie bleibt in der Mitte stehen.

    Über telnet komme ich noch auf die Box. Kann ich noch was machen?

    Habe auch schon opkg update und opkg upgrade ausgeführt. Beim ersten Mal wurde noch was gefunden, aber beim 2. Mal ist jetzt alles aktuell.

    Vielen Dank.

    Gruß
    SkyWatcher

    •   Alt Advertising

       

  2. #2
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.769
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    oh

    wenn du per telnet auf die box kommst

    bitte folgendes machen

    init 2
    enigma2

    dann siehst du den fehler den bitte hier mitteilen damit ich das fixen kann

    bin nicht im Haus kann also nicht selber schauen

    mit Gück ist das nur ein Tippfehler von mir von Gesten

  3. #3
    Mitglied
    Registriert seit
    20.07.2013
    Beiträge
    77
    Themenstarter
    Total Downloaded
    66,13 MB
    Total Downloaded
    66,13 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K
     
     
    Hallo Captain,

    hier der Screenshot.

    Danke.

    Gruß
    SkyWatcher

    Nach heutigem Update bootet DM8000 nicht mehr-bootproblem.jpg

  4. #4
    Mitglied
    Registriert seit
    20.07.2013
    Beiträge
    77
    Themenstarter
    Total Downloaded
    66,13 MB
    Total Downloaded
    66,13 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K
     
     
    Hallo Captain,

    konntest du schon schauen, wie ich das Problem fixen kann?

    Danke.

    Gruß
    SkyWatcher

  5. #5
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.769
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    war gestern zu spät zu hause nicht mehr geschafft, muss selber das Image mal Flachen um zu schauen was da nicht stimmt

  6. #6
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.769
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Ich hab neu geflasht und bootet normal

    Nach heutigem Update bootet DM8000 nicht mehr-dm8000.jpg

  7. #7
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.282
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    Ultimo 4k
     
     
    Box 2:
    Vu+UnoSE 4k
     
     
    Box 3:
    VU+ Uno 4k
     
     
    Box 4:
    VU+Duo2
     
     
    Box 5:
    VU+Uno 4k
     
     
    Hab eben upgedatet das Gleiche Mit Mara M9, am ende greenscreen und Box bootet nicht mehr .

    Aber backup klappte wenigstens

  8. #8
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.769
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    flash bitte neu

  9. #9
    Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    69
    Total Downloaded
    23,03 MB
    Total Downloaded
    23,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atevio 7000 Titanit 1.55
     
     
    Box 2:
    Mara M9 Openatv 4.2
     
     
    Box 3:
    Octagon 1018 Originalsoft 1.11.70
     
     
    Hatte das Problem mit meiner Mara auch , Update dann Greenscreen , letzte Meldung not enough Memory .
    Neugeflasht und die Kiste läuft wieder , man sollte in regelmäßigen Abständen doch mal neuflashen , irgendwas scheint immer hängenzubleiben und irgendwann ist dann finito

  10. #10
    Mitglied
    Registriert seit
    20.07.2013
    Beiträge
    77
    Themenstarter
    Total Downloaded
    66,13 MB
    Total Downloaded
    66,13 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K
     
     
    Habe auch neu geflasht. Funktioniert wieder alles.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:24 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com