Thanks Thanks:  0
Ergebnis 1 bis 3 von 3
  1. #1
    Anfänger Avatar von Falki
    Registriert seit
    25.04.2013
    Beiträge
    9
    Total Downloaded
    170,51 MB
    Total Downloaded
    170,51 MB
    ReceiverDankeAktivitäten

    Eutelsat 7° Picon probleme

    Ich habe 374-golden nugget eutelsat w3a 7.0e - 01.06.2012 installier.t. Mein problem ist Extreme Sport Picon wird bei Cine5 Kanal angezeigt obwohl in Picon Ordner
    beide Picon drin sind. Wie kann ich diese problem lösen. Skin ist PLi-HD.

    •   Alt Advertising

       

  2. #2
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Sorry,aber du meinst bestimmt,wird "nicht" angezeigt.Das könnte daran liegen,daß deine Sender Liste nicht aktuell ist,oder der picon nicht aktualisiert ist.Mach mal folgendes,Menue--->Information--->Kanal und schau dir die aktuelle Kanalreferenz an,unterscheidet es sich von der Kanal Referenz deines Senderpicon,musst du es anpassen,dann passt es auch wieder.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  3. #3
    Anfänger Avatar von Falki
    Registriert seit
    25.04.2013
    Beiträge
    9
    Themenstarter
    Total Downloaded
    170,51 MB
    Total Downloaded
    170,51 MB
    ReceiverDankeAktivitäten
    Danke für deine schnell Antwort. Es wird picon angezeigt aber bei falsche Sender. Wie ich oben erwähnt habe Cine5 Sender logo gehört Extreme sport Sender. Ich denke auch Sender Liste ist alt, ich hatte nicht die Sender neu gesucht, sonder fertige
    Setting installiert. Ich probiere mall neu Kanalsuche machen.

    Hallo, ich habe neu Kanal suche gemacht. Das problem besteht noch.
    Ich habe das Problem mit Picon Manager gelöst.
    Geändert von Falki (26.09.2013 um 01:08 Uhr)


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:09 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com