Thanks Thanks:  0
Ergebnis 1 bis 8 von 8
  1. #1
    Mitglied
    Registriert seit
    17.05.2013
    Beiträge
    64
    Total Downloaded
    15,89 MB
    Total Downloaded
    15,89 MB
    ReceiverDankeAktivitäten

    Erweiterungen/plugins herunterladen

    Hey jungs,
    ist was am feed??? versuch hier ein DM800 PVR mit opena.tv zu installieren und bekomm kein plugins zum runterladen. Wollte flashexpander installieren und es geht nicht auch nicht wann ich es nach /tmp schiebe.

    Hat jemand ein idee???

    •   Alt Advertising

       

  2. #2
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    was sagt den telnet zu dem Befehl?
    Code:
    opkg update
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  3. #3
    Mitglied
    Registriert seit
    17.05.2013
    Beiträge
    64
    Themenstarter
    Total Downloaded
    15,89 MB
    Total Downloaded
    15,89 MB
    ReceiverDankeAktivitäten
    Hab ich schön gemacht.....updates laufen durch aber bringt keine lösung and die problem.
    PHP-Code:
    root@dm800:~# opkg update
    Package cget version 1.2.98-r3 has no valid architectureignoring.
    Package cherokee version 1.2.98-r3 has no valid architectureignoring.
    Package cherokee-systemd version 1.2.98-r3 has no valid architectureignoring.
    Package enigma2-plugin-extensions-aspectratioswitch version 0.8 has no valid architectureignoring.
    Package enigma2-plugin-extensions-autobouquets-e2 version 201308251700-r1 has no valid architectureignoring.
    Package enigma2-plugin-extensions-automatic-fullbackup version 2.6 has no valid architectureignoring.
    Package enigma2-plugin-extensions-bildonline version 2.9rc5 has no valid architectureignoring.
    Package enigma2-plugin-extensions-bluray version 1.1rc4 has no valid architectureignoring.
    Package enigma2-plugin-extensions-boblight-enigma2 version 0.7r7_Beta has no valid architectureignoring.
    Package enigma2-plugin-extensions-buliticker version 1.3 has no valid architectureignoring.
    Package enigma2-plugin-extensions-burnseries version 0.4_r01 has no valid architectureignoring.
    Package enigma2-plugin-extensions-chefkoch version 1.1rc1 has no valid architectureignoring.
     
    has no valid architectureignoring.ic_streamer version 0.7.2
    Package enigma2
    -plugin-extensions-digitalfernsehen version 0.8rc1 has no valid architectureignoring.
    Package enigma2-plugin-extensions-dreamexplorer version 7.4-r1 has no valid architectureignoring.
    Package enigma2-plugin-extensions-dvboptions version 0.4f has no valid architectureignoring.
    Package enigma2-plugin-extensions-facebook version 0.6 has no valid architectureignoring.
    Package enigma2-plugin-extensions-focusonline version 0.7rc5 has no valid architectureignoring.
    Package enigma2-plugin-extensions-googlenewsreader version 1.0                       has no valid architectureignoring.
    Package enigma2-plugin-extensions-ihad version 1.3 has no valid architectureignoring.
    Package enigma2-plugin-extensions-jobmanager version 0.1 has no valid architectureignoring.
    Package enigma2-plugin-extensions-kicker version 2.9rc6 has no valid architectureignoring.
    Package enigma2-plugin-extensions-kino version 1.1rc2 has no valid architectureignoring.
    Package enigma2-plugin-extensions-livefootball version 4.4 has no valid architectureignoring.
    Package enigma2-plugin-extensions-moviebrowser version 2.2rc7 has no valid architectureignoring.
    Package enigma2-plugin-extensions-moviestream version 0.1 has no valid architectureignoring.
    Package enigma2-plugin-extensions-mp3browser version 0.5rc1 has no valid architectureignoring.
    Package enigma2-plugin-extensions-msnwetter version 0.6rc3 has no valid architectureignoring.
    Package enigma2-plugin-extensions-mtv version 0.1 has no valid architectureignoring.
    Package enigma2-plugin-extensions-musicstream version 0.1 has no valid architectureignoring.
    Package enigma2-plugin-extensions-muzutv version 1.0rc4 has no valid architectureignoring.
    Package enigma2-plugin-extensions-myvideoplus version 1.0-r0 has no valid architectureignoring.
    Package enigma2-plugin-extensions-neutrinohd2 version svn1218-r47.10 has no valid architectureignoring.
    Package enigma2-plugin-extensions-pluginhider version 3.999+git4368+00d1c23-r0 has no valid architectureignoring.
    Package enigma2-plugin-extensions-pornkiste version 0.1 has no valid architectureignoring.
    Package enigma2-plugin-extensions-radiode version 0.1 has no valid architectureignoring.
    Package enigma2-plugin-extensions-rtlnowplus version 0.1 has no valid architectureignoring.
    Package enigma2-plugin-extensions-screengrabber version 2.1a has no valid architectureignoring.
    Package enigma2-plugin-extensions-songs-to version 0.1 has no valid architectureignoring.
    Package enigma2-plugin-extensions-spiegelonline version 2.3rc1 has no valid architectureignoring.
    Package enigma2-plugin-extensions-spinnerselector version 2.0r5 has no valid architectureignoring.
    Package enigma2-plugin-extensions-sportmax version 1.2 has no valid architectureignoring.
    Package enigma2-plugin-extensions-thetvdb version 0.7-20120607-r1 has no valid architectureignoring.
    Package enigma2-plugin-extensions-tmbd version 4.0-rc7 has no valid architectureignoring.
    Package enigma2-plugin-extensions-tmdbinfo version 1.1-20130929-r0 has no valid architectureignoring.
    Package enigma2-plugin-extensions-translator version 0.5rc3 has no valid architectureignoring.
    Package enigma2-plugin-extensions-transmission version 2.76-r13884 has no valid architectureignoring.
    Package enigma2-plugin-extensions-tvspielfilm version 5.6rc3 has no valid architectureignoring.
    Package enigma2-plugin-extensions-verkehrsinfo version 0.6rc1 has no valid architectureignoring.
    Package enigma2-plugin-extensions-vuplusforum version 0.6rc2 has no valid architectureignoring.
    Package enigma2-plugin-extensions-zdfnewmediathek version 1.3rc4 has no valid architectureignoring.
    Package enigma2-plugin-skins-default-hd-brown version 0.1 has no valid architectureignoring.
    Package enigma2-plugin-skins-default-hd-green version 0.1 has no valid architectureignoring.
    Package enigma2-plugin-skins-default-hd-grey version 0.1 has no valid architectureignoring.
    Package enigma2-plugin-skins-default-hd-red-dark version 0.1 has no valid architectureignoring.
    Package enigma2-plugin-skins-lava-pmod version 0.5 has no valid architectureignoring.
    Package enigma2-plugin-skins-metrixhd-mod-by-binicknich version 0.9.4c has no valid architectureignoring.
    Package enigma2-plugin-skins-nobile-mod-by-satinfo version 0.4r9 has no valid architectureignoring.
    Package enigma2-plugin-skins-nobile-pmod version 0.7 has no valid architectureignoring.
    Package enigma2-plugin-skins-om-black version 1.4 has no valid architectureignoring.
    Package enigma2-plugin-skins-om-whiteline version 1.0 has no valid architectureignoring.
    Package enigma2-plugin-skins-wi01hd version 0.1-r04 has no valid architectureignoring.
    Package enigma2-plugin-systemplugins-lcnscanner version 1.0-r4 has no valid architectureignoring.
    Package graphlcd-base version git113+6bbc07e-r6 has no valid architectureignoring.
    Package graphlcd-base version git115+aa57a08-r6 has no valid architectureignoring.
    Package graphlcd-base version git119+281feef-r6 has no valid architectureignoring.
    Package gst-ffmpeg version 0.10.13.1+git1+0b69946d8fc489154d568997543967a276c939cf-r0 has no valid architectureignoring.
    Package gst-plugins-good-flv version 0.10.31-r2 has no valid architectureignoring.
    Package libcherokee-base0 version 1.2.98-r3 has no valid architectureignoring.
    Package libcherokee-client0 version 1.2.98-r3 has no valid architectureignoring.
    Package libcherokee-server0 version 1.2.98-r3 has no valid architectureignoring.
    Package libgsm1 version 1.0.12-r1 has no valid architectureignoring.
    Package libmysqlclient16 version 5.1.40-r7 has no valid architectureignoring.
    Package libpcre0 version 8.21-r1 has no valid architectureignoring.
    Package libpcrecpp0 version 8.21-r1 has no valid architectureignoring.
    Package libpcreposix0 version 8.21-r1 has no valid architectureignoring.
    Package libschroedinger-1.0-0 version 1.0.9-r1.0 has no valid architectureignoring.
    Package php version 5.3.6-r0.0 has no valid architectureignoring.
    Package php-cgi version 5.3.6-r0.0 has no valid architectureignoring.
    Package php-cli version 5.3.6-r0.0 has no valid architectureignoring.
    Package php-pear version 5.3.6-r0.0 has no valid architectureignoring.
    Package python-simplejson version 2.2.1-r1 has no valid architectureignoring.
    Package python-twisted-web version 12.0.0-r2 has no valid architectureignoring.
    Package enigma2-plugin-softcams-oscam version 8608-r01 has no valid architectureignoring.
    Package enigma2-plugin-softcams-oscam-atv version 1.2_8818 has no valid architectureignoring.
    Package enigma2-plugin-softcams-oscam-atv-ymod version 18.44 has no valid architectureignoring.
    Downloading http://feeds.mynonpublic.com/3.0/dm800/3rdparty/Packages.gz.
    Inflating http://feeds.mynonpublic.com/3.0/dm800/3rdparty/Packages.gz.
    Updated list of available packages in /var/lib/opkg/lists/openatv-3rdparty.
    Downloading http://feeds.mynonpublic.com/3.0/dm800/all/Packages.gz.
    Inflating http://feeds.mynonpublic.com/3.0/dm800/all/Packages.gz.
    Updated list of available packages in /var/lib/opkg/lists/openatv-all.
    Downloading http://feeds.mynonpublic.com/3.0/dm800/dm800/Packages.gz.
    Inflating http://feeds.mynonpublic.com/3.0/dm800/dm800/Packages.gz.
    Updated list of available packages in /var/lib/opkg/lists/openatv-dm800.
    Downloading http://feeds.mynonpublic.com/3.0/dm800/dm800_3rdparty/Packages.gz.
    Inflating http://feeds.mynonpublic.com/3.0/dm800/dm800_3rdparty/Packages.gz.
    Updated list of available packages in /var/lib/opkg/lists/openatv-dm800_3rdparty.
    Downloading http://feeds.mynonpublic.com/3.0/dm800/mips32el-nf/Packages.gz.
    Inflating http://feeds.mynonpublic.com/3.0/dm800/mips32el-nf/Packages.gz.
    Updated list of available packages in /var/lib/opkg/lists/openatv-mips32el-nf.
    Downloading http://enigma2.world-of-satellite.com/feeds/ocram/Packages.gz.
    Inflating http://enigma2.world-of-satellite.com/feeds/ocram/Packages.gz.
    Updated list of available packages in /var/lib/opkg/lists/ocram-picons.
    Downloading http://secret.mynonpublic.com/Packages.gz.
    Inflating http://secret.mynonpublic.com/Packages.gz.
    Updated list of available packages in /var/lib/opkg/lists/secret-feeds.
    root@dm800:~

  4. #4
    Mitglied
    Registriert seit
    17.05.2013
    Beiträge
    64
    Themenstarter
    Total Downloaded
    15,89 MB
    Total Downloaded
    15,89 MB
    ReceiverDankeAktivitäten
    Kein ein idee???

  5. #5
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.520
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    da stimmt doch was mit deinem Image nicht:

    Code:
    ....has no valid architecture

  6. #6
    Mitglied
    Registriert seit
    17.05.2013
    Beiträge
    64
    Themenstarter
    Total Downloaded
    15,89 MB
    Total Downloaded
    15,89 MB
    ReceiverDankeAktivitäten
    Komische weise lauft alles wieder heute morgen bei mir.........

    Bei mein kumpel in Irland hab ich probleme mit flashexpander. Das stick wird nicht initialisert von der receiver. Hab versuch es zu FAT 32 formatieren mit seine Mac ohne erfolg......jemand ein idee???
    Geändert von irishmale (06.10.2013 um 12:35 Uhr)

  7. #7
    Mitglied Avatar von kuki
    Registriert seit
    11.05.2013
    Beiträge
    79
    Total Downloaded
    557,12 MB
    Total Downloaded
    557,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus (2x DVB-S2, 1 TB HDD)
     
     
    Box 2:
    Gigablue HD Quad Plus (2x DVB-S2, 2x DVB-C, 500 GB HDD)
     
     
    Box 3:
    Medi@link IXUSS Zero
     
     
    Box 4:
    Dream Box 800 HD
     
     
    Box 5:
    Dream Box 7025+ / Black Box X-1
     
     
    flashexpander benötigt ext 3, mal am PC formatieren und dann in die Box
    Boxen:
    Gigablue HD Quad Plus (2x DVB-S2, 1TB HDD) mit OpenATV5.1-Image @ Toshiba 37 X 3030 D
    Gigablue HD Quad Plus (2x DVB-S2, 2x DVB-C, 500GB HDD) mit OpenATV5.1-Image @ Toshiba 32 XV 635 D
    Medi@link IXUSS Zero mit OpenATV5.1-Image @ Samsung UE40H5273
    Dream Box 800 HD / Dream Box 7025+ / Black Box X-1 / Raspberry PI (Rev B)

  8. #8
    Mitglied
    Registriert seit
    17.05.2013
    Beiträge
    64
    Themenstarter
    Total Downloaded
    15,89 MB
    Total Downloaded
    15,89 MB
    ReceiverDankeAktivitäten
    Hey Kuki....es hat sich erledigt. Receiver is wieder auf Gemini geflasht. Mach ich es das nexte mal wann ich wieder aufm insel bin. Mac und receiver einrichten per Teamviewer ist nicht so einfach!!!


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:59 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com