Thanks Thanks:  0
Ergebnis 1 bis 6 von 6
  1. #1
    Anfänger
    Registriert seit
    01.10.2015
    Ort
    Villingen-Schwenningen
    Beiträge
    21
    Total Downloaded
    646,28 MB
    Total Downloaded
    646,28 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 7020 HDv2
     
     
    Box 2:
    DM900UHD
     
     

    Openmultiboot (OpenATV 5.3)

    Hi Leute in letzte zeit funkzioniert Openmuliboot leider nicht ,es wird image entpackt aber ordner in openmultiboot bleibt lehr. was ist los? Ich habe vor paar monate schon paar image probiert die laufen
    sogar jetzt noch , wollte was neues ausprobieren aber es geht nicht mehr. aktualisiert am 25.10.2016.

    •   Alt Advertising

       

  2. #2
    Anfänger Avatar von jdehaan
    Registriert seit
    18.07.2016
    Beiträge
    19
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    DM7020HD
     
     
    Ich wollte Openmultiboot am Wochenende auch probieren OpenATV 5.3 image im Flash, DM7020HD Box und 2 Images auf dem USB Stick (8GB). Das installieren klappt aber es bootet nichts nach dem Neustart (die Box zeigt DHCP...). Wenn ich den USB raus ziehe, dann startet das Image im Flash wieder normal.

    EineIdee was ich probieren/checken soll? ich vermute das Bootstrapping aufs Image auf dem USB Stick klappt nicht.

    * Alle USB Ports habe ich durchprobiert
    * eine original DM7020hd Image habe ich auch probiert zu booten

    Nachtrag:

    Ich habe alles frisch auf dem Stick formatiert und wieder neu installiert. Nicht aus dem omb Menü neu starten sondern ein normaler Neustart bringt etwas anderes zu Tage.

    * Neustart (normal) => ich sehe das OMB Auswahlmenü beim Start => bootet ins gewählte Image Crash und beim nächsten Mal klappt nichts mehr. Dann habe ich auch kein OMB Bootmenü mehr...
    Geändert von jdehaan (29.10.2016 um 17:55 Uhr) Grund: Neue Info

  3. #3
    Anfänger
    Registriert seit
    01.10.2015
    Ort
    Villingen-Schwenningen
    Beiträge
    21
    Themenstarter
    Total Downloaded
    646,28 MB
    Total Downloaded
    646,28 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 7020 HDv2
     
     
    Box 2:
    DM900UHD
     
     
    Hallo Leute ich habe fest gestelt das OMB funkt. nicht unter Open ATV 5.3, bin zurück auf 5.1 und läuft wieder einwand frei.

  4. #4
    Anfänger
    Registriert seit
    01.10.2015
    Ort
    Villingen-Schwenningen
    Beiträge
    21
    Themenstarter
    Total Downloaded
    646,28 MB
    Total Downloaded
    646,28 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 7020 HDv2
     
     
    Box 2:
    DM900UHD
     
     
    Hallo an alle es scheint zu sein das dieses problem interesiert keinen ,wird da etwas gemacht oder bleibt problem weiter?

  5. #5
    Anfänger
    Registriert seit
    01.10.2015
    Ort
    Villingen-Schwenningen
    Beiträge
    21
    Themenstarter
    Total Downloaded
    646,28 MB
    Total Downloaded
    646,28 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 7020 HDv2
     
     
    Box 2:
    DM900UHD
     
     
    Und wieder Hallo an alle profi mit version 5.3 von 17.11.16 hat sich OMB auf ver.120 geändert aber das problem bleibt weiter hin , fängt an zu instalieren nach kurze zeit ohne fehler meldung zeigt image an aber hat garnichts gemacht der ordner im multiboot bleibt lehr . Kann da jemandt etwas ratten.

  6. #6
    Anfänger
    Registriert seit
    01.10.2015
    Ort
    Villingen-Schwenningen
    Beiträge
    21
    Themenstarter
    Total Downloaded
    646,28 MB
    Total Downloaded
    646,28 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 7020 HDv2
     
     
    Box 2:
    DM900UHD
     
     
    Hallo an alle,
    OMB hatman eigentlich zum testen bevor man in Flash schreibt , weil heute gibst viele image und nicht alle sind so für jeden angepast.
    Da habe ich mal die 5.1;5.3 von HDF getestet bei 5.1 ist auf dem Feeds nichts mehr zum downloaden, bei 5.3 ist OMB nicht auf dem Feed dabei,
    und bei Open ATV 5.1 und sogar bei Beta version 5.2 läuft OMB einwanfrei.
    Also ich denke nach dem neue GStreamer 1.8 läuft OMB nicht mehr aber sicher bin ich nicht.
    Ich hoffe immer noch das jemand da etwas machen kann.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:28 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com