Thanks Thanks:  0
Ergebnis 1 bis 2 von 2
  1. #1
    Anfänger
    Registriert seit
    12.08.2016
    Beiträge
    4
    Thanks (gegeben)
    1
    Thanks (bekommen)
    2
    Total Downloaded
    22,08 MB
    Total Downloaded
    22,08 MB
    ReceiverDankeAktivitäten

    Shoutcast ist nach dem IMG-Update nicht mehr funktionsfähig

    Ich habe vor kurzem die letzte img auf meine Box openatv-6.1-dm7020hd-20171108.zip
    Aber leider funktioniert das Shoutcast-Plugin nicht mehr. Die 2 vorab eingestellten Stationen funktionieren, aber er kann keine Stationen-liste aufnehmen.

    Ich habe das atv-img schon mehrfach auf meiner Box installiert und auch das Shoutcast-Plugin, ohne Ergebnis
    Netzwerktest ist auch in Ordnung, alle Haken grün

    Macht das Plugin den Fehler oder den neuen img?
    Wer kennt hier eine lösung?

    •   Alt Advertising

       

  2. #2
    langer
    Gast
    hallo

    Ich glaube an dem Plugin wird nichts mehr gemacht,Ich habe zbs das Problem mit jedem Image,wenn man im ETPortal nur Shoutcast aufruft und gleich wieder raus gehen.Läuft der Spinner ewig und man muss den Netzschalter benutzen,ist schon etwas Nervig,passiert aber immer nur 1 mal später geht es dann.

    gruss langer


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:39 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com