Thanks Thanks:  0
Ergebnis 1 bis 10 von 10
  1. #1
    Mitglied
    Registriert seit
    10.01.2015
    Beiträge
    31
    Thanks (gegeben)
    4
    Thanks (bekommen)
    0
    Total Downloaded
    16,96 MB
    Total Downloaded
    16,96 MB
    ReceiverDankeAktivitäten

    Dinobot4k Plus Welche Bildeinstellungen?

    Hallo mal ne frage an euch kann mir einer sagen welche bildeinstellungen ich bei der box vornehmen muss das es gut ist denn zur zeit habe ich das gefühl das das bild net so toll ist,

    Hab auch nen uhd Fernsehr von Samsung allerdings ist er schon ca 3 jahre alt aber trotzdem.

    danke euch,

    •   Alt Advertising

       

  2. #2
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    1.567
    Thanks (gegeben)
    836
    Thanks (bekommen)
    533
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    2160P 60Hz

  3. #3
    Mitglied
    Registriert seit
    10.01.2015
    Beiträge
    31
    Thanks (gegeben)
    4
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    16,96 MB
    Total Downloaded
    16,96 MB
    ReceiverDankeAktivitäten
    hallo und danke erstmal,

    das hatte ich eingestellt bei der box und am fernsehr für den hdmi eingang der box noch uhd color angemacht am TV nur ist dann das bild ab und zu mal schwarz zwischendrin kurz,

    woran kann das liegen?

  4. #4
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    1.567
    Thanks (gegeben)
    836
    Thanks (bekommen)
    533
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    mach dann 50 HZ ,

    dann kann dein Tv keine 60HZ

  5. #5
    Mitglied
    Registriert seit
    10.01.2015
    Beiträge
    31
    Thanks (gegeben)
    4
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    16,96 MB
    Total Downloaded
    16,96 MB
    ReceiverDankeAktivitäten
    hi also auch bei 50 hz habe ich ab und zu aussetzer,

    nur bei der option 2160p30 geht es ohne probleme aber finde da sieht das bild irgendwie pixelig aus,

    kann doch net sein oder,

    aber hdmi uhd color muss ich schon aktivieren oder?

    danke dir

  6. #6
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    5.271
    Thanks (gegeben)
    1980
    Thanks (bekommen)
    2171
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    OSmio+4K @ 7.0
     
     
    Box 2:
    OSmio4K @ 7.0
     
     
    Box 3:
    OSmini4K @ 7.0
     
     
    Box 4:
    SF8008 @ 6.4
     
     
    @stoffi20

    auf welchem Sender macht sich das bemerkbar ..
    welche Bildeinstellung hast du und nutzt du ein FHD Skin ?

    Je mehr Infos zum Nachstellen kommen umso besser
    Gruss HD75hd

    OS mio+ 4K / OpenATV 7.0
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  7. #7
    Mitglied
    Registriert seit
    10.01.2015
    Beiträge
    31
    Thanks (gegeben)
    4
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    16,96 MB
    Total Downloaded
    16,96 MB
    ReceiverDankeAktivitäten
    Hatte es beim testen auf 2 HD sender und ja nutze den metrix skin der Standart bei openatv 6.2 dabei ist.

    Bildeinstellungen bei der box habe ich alles so gelassen nur auf 2160p wollte ich stellen und da kamen die Aussetzer. Hdmi UHD color ist auf den hdmi eingestellt

  8. #8
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    5.271
    Thanks (gegeben)
    1980
    Thanks (bekommen)
    2171
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    OSmio+4K @ 7.0
     
     
    Box 2:
    OSmio4K @ 7.0
     
     
    Box 3:
    OSmini4K @ 7.0
     
     
    Box 4:
    SF8008 @ 6.4
     
     
    Ich habe ein nacktes 6.2 Image genommen ( keine Cams und Plugins drauf )

    Bild 2160p 50Hz

    Habe "Das Erste HD" und "ZDF HD" eine Weile laufen lassen.
    Habe keine schwarzen Störungen zwischendurch, läuft auch alles sauber, das Bild ist auch sehr gut
    Gruss HD75hd

    OS mio+ 4K / OpenATV 7.0
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  9. #9
    Mitglied
    Registriert seit
    15.03.2015
    Beiträge
    83
    Thanks (gegeben)
    28
    Thanks (bekommen)
    2
    Total Downloaded
    251,74 MB
    Total Downloaded
    251,74 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von vinne Beitrag anzeigen
    2160P 60Hz
    wenn du europäisches TV schaust macht nur 50Hz Sinn, nach standard.

    aber das merkt man ja sofort da dass Bild dann bei Bewegungen "zittert"

  10. #10
    Mitglied
    Registriert seit
    10.01.2015
    Beiträge
    31
    Thanks (gegeben)
    4
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    16,96 MB
    Total Downloaded
    16,96 MB
    ReceiverDankeAktivitäten
    hi also ich habe ne cam am laufen und nutze das image openATV Nightly Downloads

    naja ok dann muss ich es nochmal testen.

    und habt ihr sonst noch was eingestellt oder nur die 2160,

    danke euch schonmal


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:05 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 6,25%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com