Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

Thema: Mediaportal

  1. #1

    Registriert seit
    01.12.2013
    Beiträge
    62
    Thanks (gegeben)
    0
    Thanks (bekommen)
    4
    Total Downloaded
    399,54 MB
    Total Downloaded
    399,54 MB
    ReceiverDankeAktivitäten

    Mediaportal

    Bug in Mediaportal mit neustart der Box

    •   Alt Advertising

       

  2. #2
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    491
    Thanks (gegeben)
    1409
    Thanks (bekommen)
    3254
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    und jetzt?
    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.[/CENTER]

  3. #3

    Registriert seit
    01.12.2013
    Beiträge
    62
    Thanks (gegeben)
    0
    Thanks (bekommen)
    4
    Themenstarter
    Total Downloaded
    399,54 MB
    Total Downloaded
    399,54 MB
    ReceiverDankeAktivitäten
    anscheinen fehlt was sobald das MPGZ instaliert wird startet die Kiste neu ohne irgend eine aussage was ich wohl bemerkt hatte passiert das sobald man den stream ausgewählt hat das der film laufen soll anscheinen fehlt irgend ein Player HLS gehe ich von aus den der ist im neuen Image automatisch an.

    bitte mal die Plugins neu bauen lassen bzw die fehlenden PY dateien bauen lassen.

  4. #4
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    2.604
    Thanks (gegeben)
    295
    Thanks (bekommen)
    1860
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    Da fehlt nichts du installierst nur irgendein altes Paket was nicht dazu passt. Ohne Log aber eh keine Hilfe möglich.

  5. #5

    Registriert seit
    01.12.2013
    Beiträge
    62
    Thanks (gegeben)
    0
    Thanks (bekommen)
    4
    Themenstarter
    Total Downloaded
    399,54 MB
    Total Downloaded
    399,54 MB
    ReceiverDankeAktivitäten
    Mediaportal Meldung Not selecting enigma2-plugin-extensions-mediaportal 2018081101 as installing it would break existing dependencies.
    Unknown package 'enigma2-plugin-extensions-mediaportal'.
    Collected errors:
    * opkg_solver_install: Cannot install package enigma2-plugin-extensions-mediaportal.

    beim Instalieren

  6. #6
    satfreund
    Gast
    @ Cyberscitymaste

    Aktuell ist z.Z. doch MP 20181103 und was versuchst du da zu installieren ?

    Anhang 58501
    Geändert von satfreund (11.11.2018 um 16:13 Uhr)

  7. #7

    Registriert seit
    01.12.2013
    Beiträge
    62
    Thanks (gegeben)
    0
    Thanks (bekommen)
    4
    Themenstarter
    Total Downloaded
    399,54 MB
    Total Downloaded
    399,54 MB
    ReceiverDankeAktivitäten
    also kann das MPGZ nicht nach instaliert werden
    da es ja anscheinend nicht mehr supportet wird

  8. #8

    Registriert seit
    01.12.2013
    Beiträge
    62
    Thanks (gegeben)
    0
    Thanks (bekommen)
    4
    Themenstarter
    Total Downloaded
    399,54 MB
    Total Downloaded
    399,54 MB
    ReceiverDankeAktivitäten
    * calculate_dependencies_for: Cannot satisfy the following dependencies for enigma2-plugin-extensions-mpgz:
    * enigma2-plugin-extensions-mediaportal (>= 2018110301) *
    * opkg_solver_install: Cannot install package enigma2-plugin-extensions-mpgz.

  9. #9
    giopet
    Gast
    Sorry,aber von wo hast du das mpgz genommen?Vom Secret Feed oder als ipk installiert?Wenn Version und Image aktuell ist,dann passt bei deinem Receiver etwas nicht mehr,weil auf allen anderen Receivertypen läuft es ja ohne Probs.
    Geändert von giopet (11.11.2018 um 19:10 Uhr)

  10. #10
    Mitglied
    Registriert seit
    29.11.2014
    Beiträge
    30
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    87,55 MB
    Total Downloaded
    87,55 MB
    ReceiverDankeAktivitäten
    selbes problem mit allen dcube recivern bei openatv 6.2 auch mit verschiedenen mpgz ipks nichts zu machen sobald mpgz installiert wird box neustart auch opkg update und ipk per putty installieren hilft da garnichts leider schade das es auf dem reciver nicht mehr läuift er war immer sehr zuverlässig


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:08 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 6,25%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com