Thanks Thanks:  6
Seite 2 von 8 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 73
  1. #11
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.671
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Markus1974 Beitrag anzeigen
    Mein Problem habe ich schon 2-3 mal gemeldet!
    Der Sender DM SAT auf 16 Grad geht mit dem Mutanten nicht!
    hier zum 3 mal die Freq.
    SATELIT EUTELSAT W2
    Frekvency: 12593
    Symbolrate: 2500 (02500)
    Fec: 2/3
    Polarization: Vertikal
    Video PID: 512
    Audio PID: 768
    offtopic=mutant hd2400

    Haben sie probiert mit increase voltage on LNB, viellicht ist dm-sat ein schwächer Kanale?
    Ich haben ein scan getan auf 16,0e und in mein list ist auch DM-Sat.
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD51: 4K - KODI - QT5 SUPPORT
    TOP5: DM900HD 4K, Mut@nt/AX HD51 4K, AX Ultra 4K,
    Bre2ze4K, VU+ Ultimo 4K



    •   Alt Advertising

       

  2. #12
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    899
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    denke wir sind hier bei Cube ,aber wenn s bei mutant ,Ax Quad gleich ist ,dann kauf ich mir den Xtrend 10000 ,gibts bei einem Grossen Web Handel schon ab 312 EU


    Sorry Wte ,du machst wirklich tolle Arbeit ,aber so kann ich den Cube nicht nutzen ,wollte den (Ax Quad Test war Prima ),aber solangsam .....
    Geändert von vinne (22.09.2014 um 13:49 Uhr)

  3. #13
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.671
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von vinne Beitrag anzeigen
    denke wir sind hier bei Cube ,aber wenn s bei mutant ,Ax Quad gleich ist ,dann kauf ich mir den Xtrend 10000 ,gibts bei einem Grossen Web Handel schon ab 312 EU


    Sorry Wte ,du machst wirklich tolle Arbeit ,aber so kann ich den Cube nicht nutzen ,wollte den (Ax Quad Test war Prima ),aber solangsam .....
    Cube ist rund 7 monate auf market so noch nicht mall 1 jahr.!!
    Warten sie ab fur nachsten zwei/drei updates.

    Xtrend hast nichtmall xbmc. Allein enigma2 aber Mutant arbeitet eben besser mit enigma2 dann xtrend. (bin ich 100% von überzeugt.)
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD51: 4K - KODI - QT5 SUPPORT
    TOP5: DM900HD 4K, Mut@nt/AX HD51 4K, AX Ultra 4K,
    Bre2ze4K, VU+ Ultimo 4K



  4. #14
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    899
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    Alles klar WTE ,
    aber wenn die Abstände der Updates so bleiben ,dann gehts noch ewig ...

  5. #15
    Anfänger
    Registriert seit
    08.08.2014
    Ort
    Stuttgart
    Beiträge
    22
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Box 2:
    Gigablue 800 UE
     
     
    Zitat Zitat von WTE Beitrag anzeigen
    Cube ist rund 7 monate auf market so noch nicht mall 1 jahr.!!
    Warten sie ab fur nachsten zwei/drei updates.

    Xtrend hast nichtmall xbmc. Allein enigma2 aber Mutant arbeitet eben besser mit enigma2 dann xtrend. (bin ich 100% von überzeugt.)
    Dann war es ja ein Fehler, dass Cube so früh auf dem Markt vorgestellt wurde mit so vielen Bugs!
    Falls alle Funktion der Software umfangreich funktionieren, würde es Marktbereit sein.
    Aber in diesem Status den Cube auf dem Markt zu bringen, finde ich leider mehr so wie eine Verarschung zum Kunde.
    Dann muss ich als Kunde mehr als 7 Monate warten bis ein vernünftiges Software aktualisiert wird. Aber wenn nach 7 Monate immer noch das Cube nicht mal direkt ins Deep Standby Modus eingehen kann,
    muss ich leider auf meine Cube verzichten.
    Gott sei Dank habe ich noch Zeit mein Geld wieder zurückzubekommen

  6. #16
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.671
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von teraman Beitrag anzeigen
    Dann war es ja ein Fehler, dass Cube so früh auf dem Markt vorgestellt wurde mit so vielen Bugs!
    Falls alle Funktion der Software umfangreich funktionieren, würde es Marktbereit sein.
    Aber in diesem Status den Cube auf dem Markt zu bringen, finde ich leider mehr so wie eine Verarschung zum Kunde.
    Dann muss ich als Kunde mehr als 7 Monate warten bis ein vernünftiges Software aktualisiert wird. Aber wenn nach 7 Monate immer noch das Cube nicht mal direkt ins Deep Standby Modus eingehen kann,
    muss ich leider auf meine Cube verzichten.
    Gott sei Dank habe ich noch Zeit mein Geld wieder zurückzubekommen
    Sie finden dreambox zu teuer, gigablue was sie sollte haben sagt du nichts uber. Anmeldung ist fur 1 monate und Xtrend Et8500 finden sie "Super klasse Design"
    Hort sich an das sie bei Xtrend arbeiten.

    Jeden box hast bugs auch Xtrend und so auch D-Cube
    Biss jetzt ist bei D-Cube ein probleme mit passthrough audio. Dar wurden aber an gearbeitet.

    D-Cube ist gemacht fur enigma2. Das arbeitet wie andern enigma2 boxen und ich denke wann sie enigma2 wollte und sehr gut bild wollte das D-Cube das besten wahl ist.

    Darnach konnte sie xbmc gebrauchen was in entwicklung ist. Eigentlich finden ich es von anfang sehr gebrauchbar.
    Wir haben es hier uber XBMC ein neue platform, sieht aus das vielen das vergessen. Sie konnte von anfang einfage in menu nach deepsleep gehen. Extra Optionen wie knopf von fernbedienung neu programmieren kommt auch fur XBMC.
    Biss jetzt wurden mehr gearbeitet am enigma2 und xbmc. So das basis einfager wurden.
    Geändert von WTE (22.09.2014 um 19:14 Uhr)
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD51: 4K - KODI - QT5 SUPPORT
    TOP5: DM900HD 4K, Mut@nt/AX HD51 4K, AX Ultra 4K,
    Bre2ze4K, VU+ Ultimo 4K



  7. Thanks sid12345 bedankten sich
  8. #17
    Anfänger
    Registriert seit
    22.02.2014
    Beiträge
    21
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Passthrough audio und das mediaportal 100 Prozent funktioniert würde mir schon reichen

    Cu sky

  9. #18
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    MediaPortal ist aber kein Boxen problem, da haben alle immer wieder mal Probleme mit einzelnen Streams.



  10. #19
    Senior Mitglied Avatar von Markus1974
    Registriert seit
    10.04.2013
    Beiträge
    162
    Total Downloaded
    228,22 MB
    Total Downloaded
    228,22 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu Uno 4K
     
     
    Box 2:
    Dreambox 7080HD
     
     
    Zitat Zitat von WTE Beitrag anzeigen
    offtopic=mutant hd2400

    Haben sie probiert mit increase voltage on LNB, viellicht ist dm-sat ein schwächer Kanale?
    Ich haben ein scan getan auf 16,0e und in mein list ist auch DM-Sat.
    Ich glaube Ihnen! aber auf der selben Leitung mit Ultimo oder DUO2 kein Problem
    aber ich werde es jetzt probieren mit increase voltage on LNB.
    Sorry und danke nochmals!

  11. #20
    Anfänger
    Registriert seit
    23.05.2014
    Beiträge
    25
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Also

    Ich habe ja die D-Cube und auch die Prismcube Ruby.

    Leider spielt bei mir die D-Cube, mit XBMC, immer noch die meisten Filme von meinem NAS wie ein alter Schwarzweiss Film ab.

    Micro Ruckler ....Ruckeln ...... Man kann es einfach nicht beschreiben.

    Mache ich aber das Open ATV Image auf die D-Cube, laufen die Filme ohne Probleme.

    Auch auf der Prismcube, laufen alle Filme ohne ein Problem.

    Nach jetzt 5 Monaten hat sich leider immer noch nichts geändert und ich benutze die D-Cube garnicht mehr.Ich habe auch alle einstellungen durch und das Problem bleibt..

    Wie gesagt ist es nur seltsam, das es nur mit XBMC so ist......Mit dem Open ATV Image laufen alle Filme ohne Probleme.


Seite 2 von 8 ErsteErste 1234 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:49 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com