Thanks Thanks:  48
Seite 13 von 18 ErsteErste ... 31112131415 ... LetzteLetzte
Ergebnis 121 bis 130 von 174
  1. #121
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Das ist klar, auffallend ist nur das avi container mehr probleme macht wie mkv.



    •   Alt Advertising

       

  2. #122
    Anfänger
    Registriert seit
    23.05.2014
    Beiträge
    25
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ja genau !!!!!!!

    Ich habe jetzt alle Images durch, aber bei allen das selbe Problem, da kann man nur abwarten und hoffen das sich da noch was tut.

    Ich habe jetzt auch wirklich alles versucht,aber es will einfach nicht.

    Da kommt sie halt wieder im Karton und abwarten ist angesagt, wie gut das ich noch eine PrismCube habe.
    Geändert von mrboom (23.05.2014 um 19:48 Uhr)

  3. #123
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Wobei auf der Prism das EPG immer noch nicht geht, ist auch recht nervend, ist aber OT hier



  4. #124
    Anfänger
    Registriert seit
    23.05.2014
    Beiträge
    25
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ich habe gestern mal das Open ATV Image installiert und seltsamer weise, laufen die Filme, die ich vorher auf dem e2bmc getestet habe und nicht liefen, einwand frei.

    Vieleicht bekommt man es ja noch bei e2bmc hin.

  5. #125
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    890
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    Deswegen habe ich auch das e2 openatv 4.1 drauf, weil bei e2bmc einige Aufnahmen die sonst auf allen receiver laufen nett gehn

    Gesendet von meinem GT-I9300 mit Tapatalk

    Vu+ Solo4k
    Dream 900 UHD AX 4K HD51
    Opticum ODIN2Hybrid Edision Nino
    Octagon SF4008 4K SF98 Sf138
    Uncore Android Mediaplayer

  6. #126
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    890
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    Aber hier bei atv 4.0 und 4.1 stoppen nach paar Minuten die streams der filme im mediaportal , schade , da kann man nur auf bessere Treiber warten

    Gesendet von meinem GT-I9300 mit Tapatalk

    Vu+ Solo4k
    Dream 900 UHD AX 4K HD51
    Opticum ODIN2Hybrid Edision Nino
    Octagon SF4008 4K SF98 Sf138
    Uncore Android Mediaplayer

  7. #127
    Anfänger
    Registriert seit
    23.05.2014
    Beiträge
    25
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Also bei mir stipt nichts im Moment.

    Habe jetzt mal ein Film laufen lassen und er stopt nicht.Ist schon alles ein wenig seltsam um die Box.

    Wenn die D-Cube nicht das Filme Problem hätte, finde ich sie ehrlich gesagt um einiges besser als die PrismCube.

    Menüs und durch Filme Scrollen geht bei der D-Cube wirklich schneller.

  8. #128
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    890
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    ist ja schon komisch ,bei mir stoppen die spätestens nach 10 min ,egal welcher stream,was mir auffällt ,die streams laufen ein tick zu schnell.
    Habe auch das opkg ubdate per telnet mal ausgeführt ,bringt nichts.

    auf meinem opticum ax Odin mit 4.1 läuft alles tadellos.

    gruß vinne

  9. #129
    Anfänger
    Registriert seit
    10.03.2014
    Beiträge
    4
    Total Downloaded
    67,62 MB
    Total Downloaded
    67,62 MB
    ReceiverDankeAktivitäten
    Frage: wie kommt man zum E2BMC und wie wird es auf der Box aufgespielt? Habe das OpenATV 4.1 geflasht.
    Ich habe jetzt wieder ein bisschen Zeit und hab mich herumgespielt: leider sind die Umschaltzeiten (Senderwechsel) nach wie vor viel zu lange.
    Sky mit Maxcam oder Unicam mit den V13 oder V14-Karten funktionieren. Allerdings sind die HD-Kanäle weiterhin total verpixelt!

  10. #130
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Beim starten an der Box den Standby schalter gedrückt halten bis flasch... im VFD erscheint, dann kannst du loslassen.

    Im Flashmenü dann unter Image evtl. mal backup machen und dann erase
    dann kannst du bei Online das e2bmc Image zum flashen wählen

    Wenn du noch nicht das aktuelle flashmenü hast kannst du es von hier holen

    http://flashimage.net/

    da ist auch anleitung



  11. Thanks heli650 bedankten sich

Seite 13 von 18 ErsteErste ... 31112131415 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:31 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com