Thanks Thanks:  103
Seite 42 von 43 ErsteErste ... 3240414243 LetzteLetzte
Ergebnis 411 bis 420 von 427
  1. #411
    Avatar von Swenna
    Registriert seit
    05.04.2013
    Beiträge
    306
    Total Downloaded
    654,24 MB
    Total Downloaded
    654,24 MB
    ReceiverDankeAktivitäten
    manchmal habe ich auch kein ton nach dem dem umschalten dann hilft nur in die audio option den downmix an schalten oder wieder ausschalten dann habe ich wieder ton

    egal ob atv oder xbmc da scheint was mit den treiber nicht zu stimmen

    •   Alt Advertising

       

  2. #412
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Ton wird nach pausieren auch gerne mal unsyncron, dann hilft kurz springen und es geht wieder



  3. #413
    Avatar von Blasser
    Registriert seit
    06.04.2013
    Beiträge
    1.371
    Total Downloaded
    113,40 MB
    Total Downloaded
    113,40 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Swenna Beitrag anzeigen
    manchmal habe ich auch kein ton nach dem dem umschalten dann hilft nur in die audio option den downmix an schalten oder wieder ausschalten dann habe ich wieder ton

    egal ob atv oder xbmc da scheint was mit den treiber nicht zu stimmen
    Habe ich auch ab und an bei e2bmc.

  4. #414
    Avatar von Alex-2.5
    Registriert seit
    05.04.2013
    Beiträge
    1.070
    Total Downloaded
    16,41 MB
    Total Downloaded
    16,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    GigaBlue Quad+
     
     
    Box 3:
    GB IPBox
     
     
    habe nun mal einen Test gemacht.

    Ca. 1800 Filme und 60 Serien eingelesen.

    userdata folder ausgelagert denn das sind dann ca. 1,3 GB an Daten.

    Das öffnen "aller Filme" dauert etwa 8 Sekunden bis die Liste angezeigt wird. Ein wenig schneller als der Raspberry Pi.

    Das durchzappen geht ganz gut wenn man das Fanart abschaltet (was aber das ganze optisch nicht so ansprechend macht) jedoch schmiert xbmc ab nachdem man ca 30 Filme durchscrollt und startet neu.

    Debug leider nicht mehr möglich es wird kein xbmc.log erstellt.

    Getestet mit E2BMC XBMC 13 (Gotham)
    GB Quad + DVB-C (2x) | GB UE+ + DVB-C | GB Quad Plus (White Edition ) + DVB-C (2x)
    Mut@nt 2400 HD (testing xbmc - so far so good - very good)
    E2BMC D-Cube (great with OpenATV - unusable with XBMC)
    [SIGPIC][/SIGPIC]

  5. Thanks schattenmann, Thomas4711 bedankten sich
  6. #415
    Anfänger
    Registriert seit
    10.03.2014
    Beiträge
    4
    Total Downloaded
    67,62 MB
    Total Downloaded
    67,62 MB
    ReceiverDankeAktivitäten
    Hallo lieber Alex-2.5. Anscheinend hast du eine andere Box als ich. Könnten wir tauschen oder kannst du mir Tips geben, dass es so funktioniert, wie deine. Die Umschaltzeiten sind Sch....e(!)und Sky HD mit V13 geht überhaupt nicht. Nur Aussetzer. Bitte um deine Hilfe.
    Allerdings habe ich nicht immer Zeit, mich mit dieser Box auseinander zusetzen. Danke schon im voraus Heli650.

  7. #416
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    894
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von heli650 Beitrag anzeigen
    Hallo lieber Alex-2.5. Anscheinend hast du eine andere Box als ich. Könnten wir tauschen oder kannst du mir Tips geben, dass es so funktioniert, wie deine. Danke schon im voraus Heli650.
    so gehts mir auch ,mein player spielt einfach die aufgenommen .ts Dateien nicht ab.

    gruß vinne

  8. #417
    Avatar von Alex-2.5
    Registriert seit
    05.04.2013
    Beiträge
    1.070
    Total Downloaded
    16,41 MB
    Total Downloaded
    16,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    GigaBlue Quad+
     
     
    Box 3:
    GB IPBox
     
     
    Zitat Zitat von heli650 Beitrag anzeigen
    Hallo lieber Alex-2.5. Anscheinend hast du eine andere Box als ich. Könnten wir tauschen oder kannst du mir Tips geben, dass es so funktioniert, wie deine. Die Umschaltzeiten sind Sch....e(!)und Sky HD mit V13 geht überhaupt nicht. Nur Aussetzer. Bitte um deine Hilfe.
    Allerdings habe ich nicht immer Zeit, mich mit dieser Box auseinander zusetzen. Danke schon im voraus Heli650.
    Hallo,
    wieso sollte ich eine andere Box haben als Du?
    Wie meine funktioniert: Deine Filme auf NAS oder externe Festlplatte mit XBMC einlesen. Am besten verwendest Du den "Universal Scrapper" um die Filme richtig mit Cover und Beschreibung zu erhalten.
    Umschaltzeiten? Aufnahme? Hab ich nicht getestet in letzter Zeit. Nur als sie ankam mit dem ersten Image, hier waren die Umschaltzeiten genial. Aufnahme hab ich noch nie eine gemacht.
    GB Quad + DVB-C (2x) | GB UE+ + DVB-C | GB Quad Plus (White Edition ) + DVB-C (2x)
    Mut@nt 2400 HD (testing xbmc - so far so good - very good)
    E2BMC D-Cube (great with OpenATV - unusable with XBMC)
    [SIGPIC][/SIGPIC]

  9. #418
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    894
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    Sorry Alex ,meinte nur,dass es bei manchen geht ,das abspielen im player .
    Es kann auch sein ,da unter der ersten 12er Version gings bei mir auch noch ,aufnehmen und abspielen.
    Habe sooft geflasht und immer erase gemacht ,aber vielleicht ist doch was im flash geblieben .
    bin ratlos.

    gruß vinne

  10. #419
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von vinne Beitrag anzeigen
    Habe sooft geflasht und immer erase gemacht ,aber vielleicht ist doch was im flash geblieben .
    bin ratlos.
    Glaub ich nicht, aber du kannst ja mal E2 flashen dazwischen.



  11. #420
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.671
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von vinne Beitrag anzeigen
    Sorry Alex ,meinte nur,dass es bei manchen geht ,das abspielen im player .
    Es kann auch sein ,da unter der ersten 12er Version gings bei mir auch noch ,aufnehmen und abspielen.
    Habe sooft geflasht und immer erase gemacht ,aber vielleicht ist doch was im flash geblieben .
    bin ratlos.

    gruß vinne
    Rekord und plackback hast anpassungen.
    Ich denke eher das probleme gibt mit aufnahme was nicht auf d-cube ist gemacht,
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD51: 4K - KODI - QT5 SUPPORT
    TOP5: DM900HD 4K, Mut@nt/AX HD51 4K, AX Ultra 4K,
    Bre2ze4K, VU+ Ultimo 4K




Seite 42 von 43 ErsteErste ... 3240414243 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:24 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com