Thanks Thanks:  103
Seite 38 von 43 ErsteErste ... 283637383940 ... LetzteLetzte
Ergebnis 371 bis 380 von 427
  1. #371
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    894
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    Bugs xbmc 13 beta4 stand 5 4 2014 :

    Beim einrichten des Images werden Einstellungen wieder verloren ,statt Deutsch kommt spanisch usw.

    Diseqc 1.1 geht nicht ,bei Tuner Einstellungen viele Abstürze.

    Viele Addons laufen nicht ,manche lassen sich installieren und laufen nicht.

    Aufnahmen von der Osc funzen nicht ,kein Bild und kein Ton ,FTA nimmt auf und laufen.

    Keine epg Speicherung auf Hdd

    Kein Direktes Herunterfahren in Deepstandby im Menü einstellbar.

    Videos von Addons laufen zu schnell ,Bild und Ton

    gruß vinne
    Geändert von vinne (05.04.2014 um 20:23 Uhr)

    •   Alt Advertising

       

  2. #372
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Kann ich nicht bestätigen. eit und meta wird angelegt und auch verschlüsselte sender lassen sich aufnehmen und wiedergeben.



  3. #373
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    894
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    Bei mir werden nur FTA Filme gezeigt .
    vom Os.wird die Datei mit Bezeichnung und Größe ist da ,aber das Bild bleibt dunkel.(unter dem alten 12 gehts)
    Geändert von vinne (05.04.2014 um 20:24 Uhr)

  4. #374
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Wollts nicht extra schreiben, wir supporten keine softcams im Forum.



  5. #375
    Avatar von Blasser
    Registriert seit
    06.04.2013
    Beiträge
    1.371
    Total Downloaded
    113,40 MB
    Total Downloaded
    113,40 MB
    ReceiverDankeAktivitäten
    Bei mir gehts wie bei Thomas...

  6. #376
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    894
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    habs oben geändert,Thomas

    so bin weiter ,jetzt wirds ganz komisch.
    Habe aufgenommen und Filme werden gezeigt von den meisten Prog wieArd, Zdf ,Ntv Hd,Heimatkanal .
    was aufgenommen wird und nicht gezeigt wird ist z.b Buli Hd 1 Sporthdnews. komisch

  7. #377
    Mitglied
    Registriert seit
    27.10.2013
    Beiträge
    65
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hi Leute, Ich wollte gerade mal das E2 Image laden.... leider bleibt meine Box beim Booten stehen?
    Was kann ich machen? Gibt es irgendwo ein fuktionierendes Immage zum Download?

    Vielen Dank

  8. #378
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Welches Image hast du genommen, bei mir geht E2 online geflashed



  9. #379
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    894
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    habe gestern nochmal neu geflasht (vorher erase),mit der pvr Funktion stimmt was nicht bei der 13-4
    Nach dem Neuflash werden aufgenommene Filme NICHT angezeigt,fta oder Verschlüsselte egal.
    Die Datei ist da mit Mb Titel ,so wie es sein also.Bei starten des Filmes bleibt aber das Bild schwarz.

    Bin mit der Festplatte dann an meine Duo2 ,alles wunderbar ,die aufgenommen Filme von der cube 13-4 werden an der duo2 angezeigt ,laufen wie sie sollen.

    Fazit : Das mit dem abspielen der Filme in der Pvr Funtkion sollte gefixt werden .

    gruß vinne
    Geändert von vinne (06.04.2014 um 09:48 Uhr)

  10. #380
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.671
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Koschi Beitrag anzeigen
    Hi Leute, Ich wollte gerade mal das E2 Image laden.... leider bleibt meine Box beim Booten stehen?
    Was kann ich machen? Gibt es irgendwo ein fuktionierendes Immage zum Download?

    Vielen Dank
    Ist erneut, jetzt konnte sie wieder die openatv image läden.
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD51: 4K - KODI - QT5 SUPPORT
    TOP5: DM900HD 4K, Mut@nt/AX HD51 4K, AX Ultra 4K,
    Bre2ze4K, VU+ Ultimo 4K



  11. Thanks Owen Hart bedankten sich

Seite 38 von 43 ErsteErste ... 283637383940 ... LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:07 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com