Thanks Thanks:  103
Seite 3 von 43 ErsteErste 1234513 ... LetzteLetzte
Ergebnis 21 bis 30 von 427
  1. #21
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    890
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Captain Beitrag anzeigen
    openATV Image kommt ja darum gleich hier

    die anderen wenn da was kommt verschiebe ich dann auch in den openATV Bereich
    Hi Captain ,gibts schon ein Image von openAtv finde bei den Betas leider nichts ,denke die Box kommt bald.

    gruß vinne

    •   Alt Advertising

       

  2. #22
    Mitglied Avatar von R_A_L_L_E
    Registriert seit
    12.04.2013
    Beiträge
    40
    Total Downloaded
    800,38 MB
    Total Downloaded
    800,38 MB
    ReceiverDankeAktivitäten
    Moin Vinne,

    ich habe mir die auch bestellt, wollen mal sehen was die so kann.
    Gruß Ralle
    ----------------
    GigaBlue UHD UE 4K
    Octagon SF4008
    VU+ Uno4K


    PurE2-Image

  3. #23

    Registriert seit
    06.04.2013
    Beiträge
    647
    Total Downloaded
    82,82 MB
    Total Downloaded
    82,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    GI Xpeed LX2
     
     
    Über Eure Erfahrungsberichte würden wir uns sicherlich sehr freuen
    | GI Xpeed LX2 | Astra 19.2E im Loop-Betrieb | USB-HDD extern: WD My Book Essential 3TB | Image & Plugins: openATV 6.0 + EPGRefresh, KodiLite |

  4. #24
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.769
    Themenstarter
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    wir warte auf die kernel sourcen sonst kann ich nicht bauen

  5. #25
    Senior Mitglied
    Registriert seit
    13.02.2014
    Beiträge
    162
    Total Downloaded
    1,44 GB
    Total Downloaded
    1,44 GB
    ReceiverDankeAktivitäten
    OK, ich habe die Box heuet morgen erhalten. Erster Test ist ernüchternd. Erste Konfiguration läuft problemlos. Nachdem XBMC 12.0 geladen ist und der Tuner konfiguriert, geht es los. Erster kurzer Test:

    - Leider funktioniert TV nicht. Es kommt kein Bild bei ARD oder ZDF HD. Vielleicht mach ich nochmal ein Factory Reset oder ich probiere das Kabel an den 2. Tuner anzuschliessen.
    - 1080p Filme ruckeln massiv. Auch wenn ich die Video Ausgabe aui 1080p/24 umstelle.
    - Automatisches umstellen der Auflösung geht gar nicht!
    - Den Rest teste ich heute abend...

    Update kommt....

  6. Thanks schattenmann, jay-z, Markus1974 bedankten sich
  7. #26

    Registriert seit
    07.08.2013
    Beiträge
    99
    Total Downloaded
    126,34 MB
    Total Downloaded
    126,34 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Caramba69 Beitrag anzeigen
    OK, ich habe die Box heuet morgen erhalten. Erster Test ist ernüchternd. Erste Konfiguration läuft problemlos. Nachdem XBMC 12.0 geladen ist und der Tuner konfiguriert, geht es los. Erster kurzer Test:

    - Leider funktioniert TV nicht. Es kommt kein Bild bei ARD oder ZDF HD. Vielleicht mach ich nochmal ein Factory Reset oder ich probiere das Kabel an den 2. Tuner anzuschliessen.
    - 1080p Filme ruckeln massiv. Auch wenn ich die Video Ausgabe aui 1080p/24 umstelle.
    - Automatisches umstellen der Auflösung geht gar nicht!
    - Den Rest teste ich heute abend...

    Update kommt....

    oh je........ sieht so aus als es länger dauert bis die E2BMC Box reif wird..
    -Wenn bei ARD und ZDF HD kein Bild kommt, macht es kein Sinn diese Box zu kaufen..
    -Wenn ich meine 1080p Media Dateien nicht abspielen kann, ist das auch ein No-Go

  8. #27
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.671
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von jay-z Beitrag anzeigen
    oh je........ sieht so aus als es länger dauert bis die E2BMC Box reif wird..
    -Wenn bei ARD und ZDF HD kein Bild kommt, macht es kein Sinn diese Box zu kaufen..
    -Wenn ich meine 1080p Media Dateien nicht abspielen kann, ist das auch ein No-Go
    1080p geht gut aber wann es sehr grossen media ist dann kriegt mann rucklen. Das haben ich auch auf mein xtrend und VU... Filme von 15GB mussen sie einfage viel mehr power haben.
    ARD und ZDF HD gehen naturlich einwandfrei

  9. #28
    Senior Mitglied
    Registriert seit
    13.02.2014
    Beiträge
    162
    Total Downloaded
    1,44 GB
    Total Downloaded
    1,44 GB
    ReceiverDankeAktivitäten
    Zitat Zitat von WTE Beitrag anzeigen
    1080p geht gut aber wann es sehr grossen media ist dann kriegt mann rucklen. Das haben ich auch auf mein xtrend und VU... Filme von 15GB mussen sie einfage viel mehr power haben.
    ARD und ZDF HD gehen naturlich einwandfrei
    Bei mir werden momentan gar keine Kanaäle gefunden. Muss mal schauen, ob es an dem Tuner liegt oder an dem Kabel. Allerdings lief eine E2 Box mit dem gleichen Kabel einwandfrei.
    Ausserdem ist es schon ein Problem, dass es keine automatische Umschaltung des Bildes auf 1080/24, ertc. gibt!

  10. #29
    Gast
    Registriert seit
    05.04.2013
    Beiträge
    478
    Total Downloaded
    1,47 MB
    Total Downloaded
    1,47 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Caramba69 Beitrag anzeigen
    OK, ich habe die Box heuet morgen erhalten. Erster Test ist ernüchternd. Erste Konfiguration läuft problemlos. Nachdem XBMC 12.0 geladen ist und der Tuner konfiguriert, geht es los. Erster kurzer Test:

    - Leider funktioniert TV nicht. Es kommt kein Bild bei ARD oder ZDF HD. Vielleicht mach ich nochmal ein Factory Reset oder ich probiere das Kabel an den 2. Tuner anzuschliessen.
    - 1080p Filme ruckeln massiv. Auch wenn ich die Video Ausgabe aui 1080p/24 umstelle.
    - Automatisches umstellen der Auflösung geht gar nicht!
    - Den Rest teste ich heute abend...

    Update kommt....
    Das hört sich genauso an wie bei der PrismCube am Anfang. Denke mal da kommen sehr schnell Updates dafür.

  11. #30
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.671
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Caramba69 Beitrag anzeigen
    Bei mir werden momentan gar keine Kanaäle gefunden. Muss mal schauen, ob es an dem Tuner liegt oder an dem Kabel. Allerdings lief eine E2 Box mit dem gleichen Kabel einwandfrei.
    Ausserdem ist es schon ein Problem, dass es keine automatische Umschaltung des Bildes auf 1080/24, ertc. gibt!
    1080p24 spielt jetzt ab in 1080p50 und nicht 1080p60 (richtig 2x24= rund 50) und umschalten kannst du manual aber funktioniert nicht automatische in XBMC.

    So sie wollte das xbmc 1080p24 automatische schaltet. Stimmt?


Seite 3 von 43 ErsteErste 1234513 ... LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:33 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com