Thanks Thanks:  4
Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 34
  1. #11
    Senior Mitglied Avatar von Franc
    Registriert seit
    14.03.2014
    Beiträge
    628
    Total Downloaded
    954,40 MB
    Total Downloaded
    954,40 MB
    ReceiverDankeAktivitäten
    Box 1:
    Sogno 8800 hd
     
     
    Box 2:
    D-Cube R2
     
     
    Box 3:
    relook 400s
     
     
    du musst das genau so machen dann sollte es gehen...

    Anleitung zum Flashen des D-Cube R2

    Der Übersicht halber hier mal eine Anleitung zum Flashen des D-Cube R2

    - Receiver per Netzschalter ausschalten
    - Powerknopf vorne am Receiver gedrückt halten und per Netzschalter wieder einschalten
    - Powerknopf solange gedrückt halten bis "FLASHIMAGE" im Display erscheint
    - danach loslassen
    - nach einer kurzen Zeit ist dann der Flashmanager am TV zu sehen
    - "Images" mit ok auf der Fernbedienung auswählen
    - das installierte Image mit ok auswählen
    - "Erase" zum löschen markieren und mit ok auswählen (Speicher reicht nur für ein Image,
    deshalb muss das bestehende vorher gelöscht werden)
    - kurz warten
    - "Flash" markieren und mit ok bestätigen
    - "Online Image" markieren und mit ok bestätigen
    - gewünschtes Image markieren und mit ok installieren
    - wenn "ready" erscheint per "Exit" zurückgehen und "Reboot" markieren und per ok bestätigen

    so sieht es auf dem Bildschirm aus..

    D-Cube R2 Standby?-dcubeflash.jpg

    •   Alt Advertising

       

  2. #12
    Anfänger
    Registriert seit
    11.05.2016
    Beiträge
    24
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Dann kommt wieder das blinken

    Gesendet von meinem SM-A300FU mit Tapatalk

  3. #13
    Anfänger
    Registriert seit
    11.05.2016
    Beiträge
    24
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ja, das kenn ich wohl, bloss das problem ist ich komm soweit nicht weil die dreambox einfach nichts macht ausser blinken
    Oder kann das am elko liegen?

    Gesendet von meinem SM-A300FU mit Tapatalk

  4. #14
    Senior Mitglied Avatar von Franc
    Registriert seit
    14.03.2014
    Beiträge
    628
    Total Downloaded
    954,40 MB
    Total Downloaded
    954,40 MB
    ReceiverDankeAktivitäten
    Box 1:
    Sogno 8800 hd
     
     
    Box 2:
    D-Cube R2
     
     
    Box 3:
    relook 400s
     
     
    ähmm, du hast ne dreambox ????????????? dann bist hier aber falsch

  5. #15
    Anfänger
    Registriert seit
    11.05.2016
    Beiträge
    24
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ne, sry war autokorrektur
    D-Cube R2 habe ich

    Gesendet von meinem SM-A300FU mit Tapatalk

  6. #16
    Senior Mitglied Avatar von Franc
    Registriert seit
    14.03.2014
    Beiträge
    628
    Total Downloaded
    954,40 MB
    Total Downloaded
    954,40 MB
    ReceiverDankeAktivitäten
    Box 1:
    Sogno 8800 hd
     
     
    Box 2:
    D-Cube R2
     
     
    Box 3:
    relook 400s
     
     
    ok, wenn netzschalter an machst geht sofort geblinke los in der anzeige (rot)..
    dann hast nen kondensator defekt im netzteil...da mal alle kondensatoren wechseln die ne ausbuchtung oben am deckel anzeigen...

  7. #17
    Anfänger
    Registriert seit
    11.05.2016
    Beiträge
    24
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ja okay, aber das geblinke ist blau

    Gesendet von meinem SM-A300FU mit Tapatalk

  8. #18
    Senior Mitglied Avatar von Franc
    Registriert seit
    14.03.2014
    Beiträge
    628
    Total Downloaded
    954,40 MB
    Total Downloaded
    954,40 MB
    ReceiverDankeAktivitäten
    Box 1:
    Sogno 8800 hd
     
     
    Box 2:
    D-Cube R2
     
     
    Box 3:
    relook 400s
     
     
    nochmal..netzschalter aus und bis morgen warten...dann den flashvorgang sofort starten nicht erst strom einschalten..
    wenn das dann nicht geht hast was zerschossen in der box...aufmachen und die elkos prüfen dann angesagt auf dem netzteil.

  9. #19
    Anfänger
    Registriert seit
    11.05.2016
    Beiträge
    24
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Okay Danke werde es ausprobieren
    Was meinst du mit angesagt auf dem netzteil?

    Gesendet von meinem SM-A300FU mit Tapatalk

  10. #20
    Senior Mitglied Avatar von Franc
    Registriert seit
    14.03.2014
    Beiträge
    628
    Total Downloaded
    954,40 MB
    Total Downloaded
    954,40 MB
    ReceiverDankeAktivitäten
    Box 1:
    Sogno 8800 hd
     
     
    Box 2:
    D-Cube R2
     
     
    Box 3:
    relook 400s
     
     
    elkos tauschen


Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:37 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com