Thanks Thanks:  0
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 24 von 24
  1. #21
    Anfänger
    Registriert seit
    07.10.2013
    Beiträge
    22
    Total Downloaded
    110,86 MB
    Total Downloaded
    110,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt 2400
     
     
    Box 2:
    Xtrend 9200
     
     
    Nochmals was zur Info. Das Problem besteht auch wenn ein Aufnahme läuft, und die andere dann, während die erste läuft, startet.

    •   Alt Advertising

       

  2. #22
    Anfänger
    Registriert seit
    07.10.2013
    Beiträge
    22
    Total Downloaded
    110,86 MB
    Total Downloaded
    110,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt 2400
     
     
    Box 2:
    Xtrend 9200
     
     
    Falls jemandem noch was einfällt noch zur Info:
    Habe mal auf das OpenPLI 4.0 geflasht, dort tritt der Fehler nicht auf, sondern es kommt die Meldung, das er auf den aufzunehmenden Sender schält. Was ja in Ordnung ist.
    Würde gerne auf dem OpenATV bleiben, da die Box mit dem OpenPLI sehr träge wirkt.
    Und auch der Aufwand ist wesentlich größer bis alles angepaßt läuft.
    Es gibt auch noch einen Thread: "Dauerspinner bei ZapTimer aus Deepstandby" hier im Forum.
    Hört sich irgendwie nach einem ähnlichen Problem an

    Grüße und Danke.

  3. #23
    Anfänger
    Registriert seit
    22.10.2014
    Beiträge
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hi zusammen,

    Ich habe das selbe Problem mit einer Dreambox 7020 Hd . Die Aufnahmen starten manchmal einfach nicht.

    An der box ist nur ein Antennenkabel angeschlossen obwohl es ein Double Tuner ist. Ich bin einfach noch nicht dazu gekommen ein zweites Kabel anzuschließen.

    In einem anderen Forum hab ich gelesen dass man mal die Anzeige deaktivieren soll die einem sagt dass eine neue Aufnahme gestartet wurde. Das hab ich jetzt mal gemacht und Tuner b Equal zu Tuner a eingestellt. Ich berichte mal ob das Problem weiterhin Auftritt.

    Gruß franky

  4. #24
    Mitglied
    Registriert seit
    26.02.2014
    Beiträge
    49
    Total Downloaded
    88,38 MB
    Total Downloaded
    88,38 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad - OpenATV 5.3
     
     
    Box 2:
    Technisat Digicorder HD S2 Plus
     
     
    *PUSH*

    Gibt es hierzu evtl. etwas neues zu berichten?


Seite 3 von 3 ErsteErste 123

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:55 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com