Thanks Thanks:  1
Ergebnis 1 bis 10 von 10
  1. #1
    Avatar von Nashu
    Registriert seit
    07.04.2013
    Beiträge
    1.707
    Total Downloaded
    18,29 MB
    Total Downloaded
    18,29 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu Ultimo 4K
     
     
    Box 2:
    Vu Solo 4K
     
     

    GS beim abrufen von EPG

    Hallo miteinander,

    Ausser Cool Guide läuft unter OpenATV kein EPG. Ich bekomme nur Greenscreens; wird das in der nächsten Zeit gelöst oder habe nur ich dieses Problem? Danke für eure Antwort. Gruss.

    •   Alt Advertising

       

  2. #2
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Der crashlog wäre nicht verkehrt,wenn du schon mehrere GS gehabt hast.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  3. #3
    Avatar von Nashu
    Registriert seit
    07.04.2013
    Beiträge
    1.707
    Themenstarter
    Total Downloaded
    18,29 MB
    Total Downloaded
    18,29 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu Ultimo 4K
     
     
    Box 2:
    Vu Solo 4K
     
     
    Hallo giopet,
    Hier ein crashlog- das ist z.B. vom Multi Epg. Gruss.
    Angehängte Dateien Angehängte Dateien

  4. #4
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.739
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Hast du vielleicht yttrailer installiert?





  5. #5
    Avatar von Nashu
    Registriert seit
    07.04.2013
    Beiträge
    1.707
    Themenstarter
    Total Downloaded
    18,29 MB
    Total Downloaded
    18,29 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu Ultimo 4K
     
     
    Box 2:
    Vu Solo 4K
     
     
    Nein, habe ich nicht. Ich soll also verstehen, dass es bei euch läuft...
    Geändert von Nashu (24.04.2013 um 21:09 Uhr)

  6. #6
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.739
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Richtig wir haben keine Probleme mit dem EPG. Ich fürchte auch, daß es bei dir mit einem plugin zusammenhängt.





  7. #7
    Avatar von Black_64
    Registriert seit
    04.04.2013
    Beiträge
    1.165
    Total Downloaded
    3,54 MB
    Total Downloaded
    3,54 MB
    ReceiverDankeAktivitäten
    I also can not reproduce it.

  8. #8
    Avatar von Nashu
    Registriert seit
    07.04.2013
    Beiträge
    1.707
    Themenstarter
    Total Downloaded
    18,29 MB
    Total Downloaded
    18,29 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu Ultimo 4K
     
     
    Box 2:
    Vu Solo 4K
     
     
    So, bis jetzt habe ich wie ein beklopter Plugin für Plugin entfernt und jedes mal GUI neugestartet und natürlich war der Verursacher der GS unter den letzten Plugins: es ist das tmdb Plugin gewesen. Gruss.

  9. Thanks Black_64 bedankten sich
  10. #9
    Avatar von Nashu
    Registriert seit
    07.04.2013
    Beiträge
    1.707
    Themenstarter
    Total Downloaded
    18,29 MB
    Total Downloaded
    18,29 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu Ultimo 4K
     
     
    Box 2:
    Vu Solo 4K
     
     
    So wie es aussieht, ist nicht nur das Plugin; ich habe wahllos die anderen Plugins wieder drauf getan und habe jetzt wieder GS. Es ist zum Verrückt werden.

  11. #10
    Avatar von Nashu
    Registriert seit
    07.04.2013
    Beiträge
    1.707
    Themenstarter
    Total Downloaded
    18,29 MB
    Total Downloaded
    18,29 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu Ultimo 4K
     
     
    Box 2:
    Vu Solo 4K
     
     
    Hallo miteinander,

    vielleicht kann jemand mir dabei helfen. Wenn ich auf EPG bin (egal welches ausser dem Cool Guide) und auf einen Kanal gehe und ihn mit der OK Taste wähle, bekomme ich einen Greenscreen. Das passiert aber, wie schon erwähnt, nicht mit dem Cool Guide; ich kann bei dem mit der OK Taste zappen, soviel ich will. Im Anhang ist ein crashlog. Danke im voraus für die Antwort, Gruss.
    Angehängte Dateien Angehängte Dateien
    Geändert von Nashu (04.05.2013 um 09:01 Uhr)


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:14 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com