Thanks Thanks:  7
Seite 5 von 6 ErsteErste ... 3456 LetzteLetzte
Ergebnis 41 bis 50 von 60
  1. #41
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Ok,ich müsste mal 3.0 Neu flashen und dann schauen,wie geschrieben,bei mir wird es richtig dargestellt.4.0 teste ich gerade mit neu flashen,berichte dann.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


    •   Alt Advertising

       

  2. #42
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Ich nochmals,mit aktuellen Images(3.0/4.0)passt es wirklich nicht mehr mit langer Taste Blau,sollte offentlich mit dem nächten Online Image wieder funktionieren,wenn einer der Devs Zeit hat.
    Geändert von giopet (04.02.2014 um 20:52 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  3. #43
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    OpenATV
    Beiträge
    977
    Total Downloaded
    645,38 MB
    Total Downloaded
    645,38 MB
    ReceiverDankeAktivitäten
    @willy
    Genau das ist es willy
    Das zeit 2 tagen schon

  4. #44
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.787
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Image vom 31.1. noch oK, ab Image vom 2.2. fehlen die meisten Plugins (unter blau).

    Getestet mit 4.0
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  5. #45
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.172
    Themenstarter
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    Und was ist mit der Fehlermeldung?
    mit roter Taste bei mir?

    EMC kann nicht aufgerufen werden, da ich ja keinen Zugriff habe...

  6. #46
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.787
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Apachi70 Beitrag anzeigen
    @willy
    Genau das ist es willy
    Das zeit 2 tagen schon
    Ist im nächsten Image gefixt.

    THX Black !
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  7. Thanks Blasser, Apachi70, Klaus_Günther bedankten sich
  8. #47
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    OpenATV
    Beiträge
    977
    Total Downloaded
    645,38 MB
    Total Downloaded
    645,38 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Klaus_Günther Beitrag anzeigen
    Und was ist mit der Fehlermeldung?
    mit roter Taste bei mir?

    EMC kann nicht aufgerufen werden, da ich ja keinen Zugriff habe...
    Also mit der roten taste ist alles ok ! Da sehe ich keine probleme !
    habe soeben mit der 9200 , 5000, und m9 probiert alles in ordnung! Mit der roten taste !
    ich denke dein MQB macht da was nicht mit !
    Geändert von Apachi70 (04.02.2014 um 22:17 Uhr)

  9. #48
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.172
    Themenstarter
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    MHM, aber der wurde ja nicht aktualisiert...

    -> Also liegts ja am Image/Update!!!

    Aber auch OHNE MQB passiert mit der roten Taste NICHTS!
    Auch wenn sie eingestellt ist.
    Hab ja auch aus meiner keymap gepostet gehabt...

  10. #49
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    OpenATV
    Beiträge
    977
    Total Downloaded
    645,38 MB
    Total Downloaded
    645,38 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Klaus_Günther Beitrag anzeigen
    MHM, aber der wurde ja nicht aktualisiert...

    -> Also liegts ja am Image/Update!!!

    Aber auch OHNE MQB passiert mit der roten Taste NICHTS!
    Auch wenn sie eingestellt ist.
    Hab ja auch aus meiner keymap gepostet gehabt...
    wenn ich rote taste betätige kommt auf dem bildschirm info panel und so soll es ja auch sein !!!!

  11. #50
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.787
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Problem mit Roter-Taste konnte bei uns auch keiner nachstellen, öffnet wie gewollt das Info-Panel.

    MQB nutze/brauche/will ich nicht.
    Geändert von mike99 (04.02.2014 um 22:42 Uhr)
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838



Seite 5 von 6 ErsteErste ... 3456 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:04 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com