Thanks Thanks:  1
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 25
  1. #1
    Senior Mitglied Avatar von africatwin
    Registriert seit
    06.04.2013
    Beiträge
    153
    Total Downloaded
    3,97 MB
    Total Downloaded
    3,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    VU+ Solo2
     
     
    Box 3:
    VU+ Zero
     
     
    Box 4:
    Mutant HD51
     
     

    Update 20.01.14

    Hallo Jungs,

    Fullbackup auf HDD/USB bringt einen Greenscreen. Könnt Ihr mal schauen. Danke.enigma2_crash_1390235821.log
    Geändert von africatwin (20.01.2014 um 17:43 Uhr)

    •   Alt Advertising

       

  2. #2
    Mitglied
    Registriert seit
    18.10.2013
    Ort
    Niederbayern
    Beiträge
    36
    Total Downloaded
    35,99 MB
    Total Downloaded
    35,99 MB
    ReceiverDankeAktivitäten
    Box 1:
    GI Xpeed LX2
     
     
    Box 2:
    GM990 Spark Reloaded
     
     
    Gibts was neues dazu?

    Greenscreen kommt zwar nicht mehr - aber Backup startet nicht :/

    Gruß,

    hanzorii

    Gesendet von meinem XT890

  3. #3
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.743
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Was meinst du? Der Backupvorrgang startet nicht?





  4. #4
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Und wie hast du das Backup eingespielt?Falls mit USB Stick und Backup Image ist zu groß(über 110mb),startet es erst garnicht
    Geändert von giopet (22.01.2014 um 16:37 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  5. #5
    Mitglied
    Registriert seit
    28.07.2013
    Beiträge
    76
    Total Downloaded
    1,86 GB
    Total Downloaded
    1,86 GB
    ReceiverDankeAktivitäten
    Box 1:
    GigablueQuad
     
     
    Box 2:
    Gigablue X3
     
     
    Box 3:
    Vu+ duo²
     
     
    Box 4:
    Gigablue X1
     
     
    Hallo ich habe heut ein online update mit meiner Quad gemacht, und leider stimmt was nicht ( openatv-3.0-gbquad-20140122_usb.zip ). Nach dem update stellte ich unter Informationen fest das keine Drivers installiert sind und als ich ein Backup vom Image auf HDD machen wollte, schmierte die Box jedesmal ab sobald ich auf den roten Knopf druckte ( greenscreen und danach neustart ). Hat vielleicht jemand einen Tip denn letzte Woche ging es bei mir immer. Hab jetzt mal wieder mein Backup von letzter Woche aufgespielt und da sind Drivers drauf.

  6. #6
    Mitglied
    Registriert seit
    18.10.2013
    Ort
    Niederbayern
    Beiträge
    36
    Total Downloaded
    35,99 MB
    Total Downloaded
    35,99 MB
    ReceiverDankeAktivitäten
    Box 1:
    GI Xpeed LX2
     
     
    Box 2:
    GM990 Spark Reloaded
     
     
    Ich meine, dass kein Fullbackup erstellt wird. Egal ob ich HDD oder USB auswähle.

    Normalerweise würde ja dann das Fenster kommen von der Backupsuite mit create ubifs usw.

    Gruß,

    hanzorii

  7. #7
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.743
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    wurde gerade nochmal getestet, läuft.





  8. #8
    Mitglied
    Registriert seit
    18.10.2013
    Ort
    Niederbayern
    Beiträge
    36
    Total Downloaded
    35,99 MB
    Total Downloaded
    35,99 MB
    ReceiverDankeAktivitäten
    Box 1:
    GI Xpeed LX2
     
     
    Box 2:
    GM990 Spark Reloaded
     
     
    Ok, dann liegts wohl an "mir"

    Werde nochmals neu flashen und dann berichten. Wirkt ja manchmal Wunder

  9. #9
    Mitglied
    Registriert seit
    18.10.2013
    Ort
    Niederbayern
    Beiträge
    36
    Total Downloaded
    35,99 MB
    Total Downloaded
    35,99 MB
    ReceiverDankeAktivitäten
    Box 1:
    GI Xpeed LX2
     
     
    Box 2:
    GM990 Spark Reloaded
     
     
    Unverändert - Nach drücken der entsprechenden Tasten keine Reaktion

    Nur ein Problem vom Xpeed?

    Gesendet von meinem XT890

  10. #10
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.743
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Dann müßtest du das mal loggen.






Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:43 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com