Thanks Thanks:  0
Ergebnis 1 bis 4 von 4
  1. #1
    Senior Mitglied Avatar von MiMe
    Registriert seit
    08.04.2013
    Beiträge
    193
    Total Downloaded
    36,53 MB
    Total Downloaded
    36,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo² (6.1)
     
     
    Box 2:
    Golden Interstar XPEED LX1 (6.1)
     
     

    EMC - Info Bar zeigt falsch an

    hi.

    (nachdem ich endlich mal diesen bugtracker entdeckt habe, kopiere ich mal ein älteres posting hier hinein, damit es nicht in vergessenheit gerät)

    wenn man aus dem EMC heraus aufnahmen schaut, sollte das display der box (xtrend 9200 hier) den fortschritt + restzeit (konfigurierbar) anzeigen.
    mit aaf 1.x war das auch so. ab 2.x leider nicht mehr. stattdessen bleiben da immer fragmente von abfagen stehen - z.b. "ab position ... fortsetzen" - und das während der ganzen filmanzeige.

    black hat hier schoneinmal geantwortet und einen kurzzeitfix angeboten:
    http://www.opena.tv/forum/showthread...ull=1#post3836

    der tut auch. bis heute ist das aber leider noch nicht "richtig" im image mit dabei.

    danke und gruß...
    michael
    Vu+ Duo² mit OATV 6.1

    •   Alt Advertising

       

  2. #2
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.651
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Das Problem hierbei ist - EMC wird nicht vom openATV Team selbst entwickelt. Da bastelt auch eigentlich keiner nachträglich gerne rum.
    Grüßle


  3. #3
    Senior Mitglied Avatar von MiMe
    Registriert seit
    08.04.2013
    Beiträge
    193
    Themenstarter
    Total Downloaded
    36,53 MB
    Total Downloaded
    36,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo² (6.1)
     
     
    Box 2:
    Golden Interstar XPEED LX1 (6.1)
     
     
    hi sven.
    ok - trotzdem ist es halt fehlerhaft und eine lösung muss irgendwann her - imho.


    wird das mediaportal vom openatv team gewartet? dort wiederum funktioniert das. oder kommt da ein standardplayer zum einsatz?


    gruß...
    michael
    Vu+ Duo² mit OATV 6.1

  4. #4
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    MediaPortal wird nciht vom ATV Team gemacht
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT



Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:55 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com