Seite 10 von 10 ErsteErste ... 8910
Ergebnis 91 bis 95 von 95
  1. #91
    Mitglied
    Registriert seit
    07.12.2022
    Beiträge
    39
    Thanks (gegeben)
    2
    Thanks (bekommen)
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke
    Box 1:
    Vu+ Duo 4K SE
     
     
    Hallo beisammen,

    die Bootvideos hier sind ja mal mega geil. Kann mir aber jemand sagen wieso die bei mir einfach nicht laufen? Ich habe das alte Bootlogo gelöscht, dann die Video ipk mit dem Telnet Befehl installiert und die Box neugestartet. Als Ergebnis zeigt sich beim Booten aber sozusagen immer nur der letzte Frame des Videos als Standbild. Ich habe mehrere Videos von den ersten beiden Seiten dieses Threads durchprobiert.

    Ich habe eine Vu+ Duo 4K SE mit oATV 7.1

    Danke und Gruß
    Beizer

    •   Alt Advertising

       

  2. #92
    Senior Mitglied
    Registriert seit
    13.09.2014
    Beiträge
    1.442
    Thanks (gegeben)
    58
    Thanks (bekommen)
    448
    Total Downloaded
    187,92 MB
    Total Downloaded
    187,92 MB
    ReceiverDanke
    Box 1:
    Gigablue X3 4K
     
     
    Box 2:
    Gigablue Ue 4K
     
     
    Box 3:
    Dm 900
     
     
    Box 4:
    Dm 820
     
     
    Box 5:
    und schon viele weitere gehabt
     
     
    so der aufruf vom video

    /usr/bin/eplayer5 "/usr/share/bootvideo.mp4" -n

    da kommt im putty format error

    geht das mit dem , so geht es nicht

    /usr/bin/exteplayer3 "/usr/share/bootvideo.mp4" -n 0

  3. #93
    Senior Mitglied
    Registriert seit
    13.09.2014
    Beiträge
    1.442
    Thanks (gegeben)
    58
    Thanks (bekommen)
    448
    Total Downloaded
    187,92 MB
    Total Downloaded
    187,92 MB
    ReceiverDanke
    Box 1:
    Gigablue X3 4K
     
     
    Box 2:
    Gigablue Ue 4K
     
     
    Box 3:
    Dm 900
     
     
    Box 4:
    Dm 820
     
     
    Box 5:
    und schon viele weitere gehabt
     
     
    so heute noch mal geschaut geht jetzt

    hier mein versuch

    die bootviedeo austauschen in ect/init.d

    kpl ausschalten und dann neustart
    Angehängte Dateien Angehängte Dateien

  4. #94
    Anfänger
    Registriert seit
    29.05.2019
    Beiträge
    17
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke
    wie geht das genau

  5. #95
    Senior Mitglied
    Registriert seit
    13.09.2014
    Beiträge
    1.442
    Thanks (gegeben)
    58
    Thanks (bekommen)
    448
    Total Downloaded
    187,92 MB
    Total Downloaded
    187,92 MB
    ReceiverDanke
    Box 1:
    Gigablue X3 4K
     
     
    Box 2:
    Gigablue Ue 4K
     
     
    Box 3:
    Dm 900
     
     
    Box 4:
    Dm 820
     
     
    Box 5:
    und schon viele weitere gehabt
     
     
    habe das ipk installiert und dann die datei ausgetauscht
    hier könnt ihr einiges downloaden

    anleitungen , usw

    https://magentacloud.de/s/oKPa7qbmfwEAk9q


Seite 10 von 10 ErsteErste ... 8910

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:17 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2023 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com