Thanks Thanks:  7
Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 32
  1. #11
    Mitglied
    Registriert seit
    15.09.2013
    Ort
    Italia
    Beiträge
    37
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Audio disappeared

    How I have written in the other thread AUDIO DISAPPEARED and I must restart also with the today update. Also with openRSi Me has got the same bug.
    I think it'a kernel or driver bug.
    IT'S IMPOSSIBLE TO USE!!!

    With the old version audio is ok, only timeshift doesn't work!

    I would like to come back to old kernel 3.3.1 .
    Is anyone who has got the same bug?!?
    Vu+ Solo2 with OpenAtv 5.1 with NovaTD Usb double tuner ; Vob subtitle doesn't work!

    •   Alt Advertising

       

  2. #12
    Anfänger
    Registriert seit
    19.09.2013
    Beiträge
    7
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    NFS mounting issue

    Hi guys,i'm having an issue with NFS shares not mounting when using Network Browser , but works just fine if i do it manually.My box is an AzboxMe and it worked just fine with OpenATV 3.0.
    After a quick search on GIT i've found this commit --> https://github.com/oe-alliance/enigm...3359aff68d78c8 <-- so i wonder if this could be responsible for the issue i have.
    Here's a short log :
    action -> SetupActions 3
    unknown action SetupActions/3! typo in keymap?
    0 4 1
    KEY: 4 3
    1 160 1
    KEY: 352 OK
    action -> SetupActions ok
    self.old_sharename NASPRETORIANO
    self.sharenameConfigEntry.value Serie
    self.old_sharedir /volume2/SerieTV
    self.sharedirConfigEntry.value /volume2/SerieTV
    0 160 1
    KEY: 352 OK
    1 6c 1
    KEY: 108 DOWN
    action -> DirectionActions down
    0 6c 1
    KEY: 108 DOWN
    1 160 1
    KEY: 352 OK
    action -> MsgBoxActions ok
    [NetworkBrowser] self.automounts without mounts {}
    0 160 1
    KEY: 352 OK
    Timeout!
    1 6c 1
    KEY: 108 DOWN

  3. #13
    Anfänger
    Registriert seit
    29.08.2013
    Beiträge
    7
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Sorry for the double post. Since I got now answer from a long time on Azbox Minime Section, I'm posting here again:
    - Why samba is not included in last builds? will it be back to the new images? That gives us a simple way to access the Azbox HDD from windows network.
    - How can some channels like the ones in this Astra 19.2 Transponder 12610.50 V do not work with OpenATV images but work perfectly in RTi 1.8.4? do you encounter the same problem?

    Thank you!

  4. #14

    Registriert seit
    11.07.2013
    Beiträge
    534
    Total Downloaded
    31,12 MB
    Total Downloaded
    31,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF3038 SST
     
     
    Box 2:
    Azbox ME
     
     
    Hi. If anyone has a ME with USB DVB-T tuner, could you please test whether TS and recordings are working?
    Does the image freeze at end of TS or recording and you need to zap?
    Does unpausing TS jump to live or resume where paused?
    when you make a recording and zap to different channel (sat or dvbt) does the recording actually contain the recorded channel for the entire recording duration?
    For me recording continues (but it actually doesn't record anything while watching other channel)

    i have a sundtek tuner so interested if that behaviour is caused by my USB tuner or it just doesn't work.

  5. #15
    Anfänger
    Registriert seit
    19.09.2013
    Beiträge
    7
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Hi again,latest updates fixed the mounting issues (i guess it's thx to this commit --> https://github.com/oe-alliance/enigm...1f8bf274e05e2a <--) but sadly these updates also introduced a new bug/issue,now the mounted shares doesn't show in both Azplay and MediaCenter.Also i can confirm that this issue does occur with both OpenATV and OpenRSI images.

    EDIT:
    I have installed a clean image and now everything is working fine,so i guess that something odd was going on with my previous installation.So far this is the best image for AzboxMe,at least for me.
    Geändert von Balistic (20.09.2013 um 12:11 Uhr)

  6. #16
    Anfänger
    Registriert seit
    17.08.2013
    Beiträge
    18
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von moonday Beitrag anzeigen
    Tested openatv-3.1-azboxhd-20130915.
    The SCART problem still remains
    openatv-3.1-azboxhd-20130920, scart problem solved


    Zitat Zitat von moonday Beitrag anzeigen
    Too slow switching between tuners DVBS/DVBT, OpenATV3.1 15 seconds. OpenRSI3.0 (k3.9.2) 3 seconds.
    Danke
    if you change the default skin to PLi-HD skin it works really much faster
    but there is a bug.. when you are on a HD channel, menu button and up/down arrow buttons do not show anything.
    regards
    AZBox HD Elite Combo

  7. Thanks moonday bedankten sich
  8. #17
    Anfänger
    Registriert seit
    17.08.2013
    Beiträge
    18
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von IlSogno Beitrag anzeigen
    How I have written in the other thread AUDIO DISAPPEARED and I must restart also with the today update. Also with openRSi Me has got the same bug.
    I think it'a kernel or driver bug.
    IT'S IMPOSSIBLE TO USE!!!

    With the old version audio is ok, only timeshift doesn't work!

    I would like to come back to old kernel 3.3.1 .
    Is anyone who has got the same bug?!?
    hi IlSogno.
    i have tested a little bit the channel Sky Sport italy (13ºE dvb-s 11958 V)
    no problem with sound
    i´m using oscam_8765 with the next config in oscam.conf [dvbapi]
    Code:
    [dvbapi]
    enabled                       = 1
    au                            = 1
    pmt_mode                      = 6
    reopenonzap                   = 1
    user                          = localuser
    boxtype                       = dreambox
    Angehängte Dateien Angehängte Dateien
    AZBox HD Elite Combo

  9. Thanks moonday bedankten sich
  10. #18
    Anfänger
    Registriert seit
    15.09.2013
    Beiträge
    4
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von trestres Beitrag anzeigen
    openatv-3.1-azboxhd-20130920, scart problem solved



    if you change the default skin to PLi-HD skin it works really much faster
    but there is a bug.. when you are on a HD channel, menu button and up/down arrow buttons do not show anything.
    regards
    Working fine! Thanks mate!

  11. #19
    Anfänger
    Registriert seit
    04.08.2013
    Beiträge
    17
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    1080I still produces a black screen on analogue outputs, 720P is OK

  12. #20
    Anfänger
    Registriert seit
    04.07.2013
    Ort
    Bangkok, Thailand
    Beiträge
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    AZBOX Premium HD+
     
     
    Box 2:
    SAMSUNG S200
     
     
    Thanks Captain

    I tested OpenATV 3.1 for AZBOXHD on my AZBOX premium HD+

    Media Center was jerk when i play .MKV file with VOB SUB (included) media info file
    But work fine when i play .MKV with TEXT SUB Media info file


Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:43 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 9,09%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com