Thanks Thanks:  33
Seite 3 von 9 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 84
  1. #21
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.185
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Bei allen von mir getesteten Radiosendern verschwindet der Ton (falls überhaupt einer war), nach drücken der gelben Taste (Aufruf Audiospur) und dann drücken der OK Taste Er kommt dann auch nicht mehr nach einem Senderwechsel z.B..

  2. Thanks majid.209.mt bedankten sich
    •   Alt Advertising

       

  3. #22
    Anfänger
    Registriert seit
    04.09.2013
    Beiträge
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ich habe mit dem Image folgendes Problem (habe auch schon ins myazbox.de/forum gepostet) auf meinen beiden AzBoxen mini me:

    Nach häufigen umschalten, geht der Sound nicht mehr. Das Bild ruckelt kurz und dann ist der Sound weg und kommt auch nicht mehr, das Bild läuft dann aber normal weiter.

    ein GUI-Restart hat nichts gebracht, um wieder Sound zu bekommen musste ich einen kompletten Restart machen.

    Hier ein Auszug aus der Box-Info aus dem Webinterface:

    AzBox1:
    GUI-Version 2013-08-31
    Tuner A: Availink AVL6211

    AzBox2:
    GUI-Version 2013-08-31
    Tuner-A: Availink AVL2108

  4. Thanks majid.209.mt, himself85 bedankten sich
  5. #23
    Anfänger
    Registriert seit
    06.08.2013
    Beiträge
    12
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Prismcube Ruby
     
     
    Ich habe exakt das gleiche Problem wie Dietzelmann auf meiner miniMe.
    Nach einigen Umschalten ist der Ton plötzlich weg, ein Gui Restart hilft nichts.
    Auch kommt der Ton auch nach 15-20x Umschalten nicht wieder zurück
    Nur ein Neustart hilft.
    Mit dem Kernel 3.3.1 ist das nie passiert.

  6. #24
    Mitglied
    Registriert seit
    12.07.2013
    Beiträge
    49
    Total Downloaded
    296,06 MB
    Total Downloaded
    296,06 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von himself85 Beitrag anzeigen
    Mit dem Kernel 3.3.1 ist das nie passiert.
    Ich stimme dem nicht zu das passiert bei mir mit dem Kernel 3.3.1 auch sehr oft das beim Umschalten von Programmen kein Ton kommt.

  7. #25
    Avatar von ravemaster
    Registriert seit
    26.07.2013
    Ort
    Austria
    Beiträge
    483
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Edision Optimus OS2+
     
     
    Box 2:
    Edision Optimus OS2+
     
     
    Box 3:
    AzboxME
     
     
    Box 4:
    AzboxHD THX @zeini
     
     
    Box 5:
    Dreambox 7000S (Keller)
     
     

    Neuer DVB-Treiber für ME und MiniME

    Wir haben von the_ripper einen neuen DVB-Treiber erhalten. Dieser behebt die Audioprobleme im Radiomodus und vielleicht auch die von manchen berichteten Probleme mit der MiniME und Tonaussetzern.

    Der Treiber ist nur für die ME und MiniME.

    Die .zip Datei entpacken und dann den Treiber nach /lib/modules/3.9.2-opensat/extra. Ändert die Dateiendung des alten Treiber vorher von .ko auf z.B. .old. Danach kopiert ihr den neuen auf die Box und macht einen reboot.



    865xdvb.zip

  8. #26
    Anfänger
    Registriert seit
    17.08.2013
    Beiträge
    18
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    new 2013-09-11
    http://images.mynonpublic.com/openat....php?open=test
    thanks to the openatv team!
    AZBox HD Elite Combo

  9. #27
    Avatar von ravemaster
    Registriert seit
    26.07.2013
    Ort
    Austria
    Beiträge
    483
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Edision Optimus OS2+
     
     
    Box 2:
    Edision Optimus OS2+
     
     
    Box 3:
    AzboxME
     
     
    Box 4:
    AzboxHD THX @zeini
     
     
    Box 5:
    Dreambox 7000S (Keller)
     
     
    Bei den Images von ME und miniME ist der neue dvb Treiber noch nicht enthalten. Diesen müsst ihr händisch auf die Box kopieren. Siehe Beitrag 25.

  10. #28
    Senior Mitglied
    Registriert seit
    31.08.2013
    Beiträge
    118
    Total Downloaded
    79,95 MB
    Total Downloaded
    79,95 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Solo2
     
     
    Zitat Zitat von trestres Beitrag anzeigen
    new 2013-09-11
    http://images.mynonpublic.com/openat....php?open=test
    thanks to the openatv team!
    It is still a test image!

    I'm running it now with not to much problems. Even with crossepg. I did use always xepg, but now I use opentv and mhw2.

  11. #29
    Anfänger
    Registriert seit
    17.08.2013
    Beiträge
    18
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von Tecko Beitrag anzeigen
    It is still a test image!
    of course, this is the test image thread.
    AZBox HD Elite Combo

  12. #30
    Anfänger
    Registriert seit
    21.08.2013
    Beiträge
    16
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Does anyone know where to change the time infobar are shown? I want to change the default 5? seconds to lower


Seite 3 von 9 ErsteErste 12345 ... LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:31 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 9,09%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com