Thanks Thanks:  1
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 29 von 29
  1. #21
    Avatar von ravemaster
    Registriert seit
    26.07.2013
    Ort
    Austria
    Beiträge
    483
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Edision Optimus OS2+
     
     
    Box 2:
    Edision Optimus OS2+
     
     
    Box 3:
    AzboxME
     
     
    Box 4:
    AzboxHD THX @zeini
     
     
    Box 5:
    Dreambox 7000S (Keller)
     
     
    Dann versuch doch auch mal das Gleiche wie schon oben geraten. Eigentlich sollte dann schon wieder Platz am DOM sein.

  2. Thanks handsome2014 bedankten sich
    •   Alt Advertising

       

  3. #22
    Anfänger
    Registriert seit
    18.01.2014
    Beiträge
    4
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von ravemaster Beitrag anzeigen
    Dann versuch doch auch mal das Gleiche wie schon oben geraten. Eigentlich sollte dann schon wieder Platz am DOM sein.
    vielen dank...

  4. #23
    Anfänger
    Registriert seit
    16.09.2013
    Beiträge
    14
    Themenstarter
    Total Downloaded
    75,80 MB
    Total Downloaded
    75,80 MB
    ReceiverDankeAktivitäten
    Ich habe gestern abend neu geflasht (ext2) und die Situation sieht einiger Massen besser aus.
    Channel list loss on 4.2-20140929_181024.jpgChannel list loss on 4.2-20140929_181122.jpg

    Channel list loss on 4.2-20140929_181007.jpg

    Nach mehrere Reboots ist die Kanaliste nicht mehr verschwunden!

    Anscheinend war eine fehlerhafte Partitionirung des DOMs der Grund für das Mangel an Speicherplatz und daher immerwieder das Verschwinden eines Teils der Kanalliste.

    Vielen Dank für den Tip @ravemaster!

  5. #24
    Anfänger
    Registriert seit
    10.08.2014
    Beiträge
    6
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ext2 funktioniert nicht auf die Festplatte aufzuzeichnen. Ich musste in ext3 ändern und es funktioniert jetzt. DOM 100% voll, aber es funktioniert alles.

  6. #25
    Anfänger
    Registriert seit
    16.09.2013
    Beiträge
    14
    Themenstarter
    Total Downloaded
    75,80 MB
    Total Downloaded
    75,80 MB
    ReceiverDankeAktivitäten
    Der erste Eindruck ist, dass nach dem Flashen in Ext2, das Box, trotz mehr Speicherplatz auf dem DOM, langsamer geworden ist und viele GSs beim Zappen (vor und zurück) gibt. Auch das Media Center/EMC ist unbrauchbar, da alle Filme (mkv) nach wenige Sekunden einfrieren. Mein HDD wurde damals (vor 5 Jahren) als ich das Azbox Premium kaufte, in Ext2 formatiert, also rhein theoretisch sollte es funktionieren, da es die gleiche Formatierung gibt.

    Ich werde in Ext3 neuflashen, zumindest hatte ich nicht so viele GSs und vielleicht diesmal wird das Box die Kanalliste nicht mehr verlieren.

    Übrigens, gibt es eine Lösung für die Radiokanäle? Es funktioniert keiner, und gleich nach dem Einschalten kommt der Spinner. Das ist ziemlich nervig.

    Gruss.

  7. #26
    Avatar von ravemaster
    Registriert seit
    26.07.2013
    Ort
    Austria
    Beiträge
    483
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Edision Optimus OS2+
     
     
    Box 2:
    Edision Optimus OS2+
     
     
    Box 3:
    AzboxME
     
     
    Box 4:
    AzboxHD THX @zeini
     
     
    Box 5:
    Dreambox 7000S (Keller)
     
     
    Für Radio gibt es keine Lösung. Das ist ein Treiberproblem. Es wird wohl auch keine neuen Treiber mehr geben, da the_ripper nicht mehr erreichbar ist.
    Du solltest auch Flashexpander verwenden, oder einen größeren DOM einsetzen. Ansonsten wirst Du immer wieder Probleme gekommen, weil der Flash voll ist.
    Eine Alternative wäre auch noch die Verwendung der 4.1er Version. Die braucht soweit ich mich erinnern kann weniger Speicher.

  8. #27
    Mitglied
    Registriert seit
    12.07.2013
    Beiträge
    49
    Total Downloaded
    296,06 MB
    Total Downloaded
    296,06 MB
    ReceiverDankeAktivitäten
    Wieso denn nicht einfach ein USB Stick benützen (billige Lösung wenn kein Speicher vorahnden ist).

    EInfach bei der Installation der Software ein häcken setzen auf Installieren auf USB statt auf DOM und das Problem ist behoben.

    Größeres Problem stellt da das Problem mit dem Arbeitsspeicher (Memory). Da bleiben bei mir auch nach der Installation von OpenATV 4.2 (aber auch bei den früheren Versionen) und nutzung von MemClean (Plug-In) nur noch 6,2 MB an Memory frei.

    SWAP hilf da zwar aber macht das Image sehr langsam.

    Bei HDMU Image im gegensatz ist nach der Installation noch 20 MB Memory frei !!!

    Muss voll dran liegen das der OpenATV bei den ganzen zusätzen (Wetterinfo, OpenStore, Mymetrix Skin, ...) mehr Arbeitsspeicher braucht .

    Acha ja hat ich fast vergessen Media Portal Plugin verbraucht auch sehr viel Memory beim Aufruf !!!!!!!!

  9. #28

    Registriert seit
    06.04.2013
    Beiträge
    78
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Also das ist eben das Problem mit dem Eigenleben jeder Azbox

    Mit ext2 und openATV 4.2 (genauso wie mit allen Versionen zuvor) habe ich kaum Probleme
    ok was Treiberseitig nicht geht geht nicht ;-)
    aber Aufnahmen oder das Abspielen von MKVs
    verschwindende Kanallisten ect.
    Hab ich noch nie gehabt
    all das läuft eigentlich perfekt


    Das ist aber auch das Problem beim fixen von Problemen
    manches ist einfach schwer zu reproduzieren

  10. #29
    Mitglied Avatar von Kuhnigotchi
    Registriert seit
    11.09.2014
    Ort
    Winnenden
    Beiträge
    46
    Total Downloaded
    113,13 MB
    Total Downloaded
    113,13 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision Optimuss OS1
     
     
    Das ist ja echt sonderbar. Ich konnte keine Sendungen mehr aufzeichnen wahrscheinlich gerade WEIL ich den DOM mit EXT3 formatiert hatte. Nach neu flash der 4.2 mit EXT2 kann die AZE wieder auf meine HDD schreiben. komisch-komisch
    THEGOTCHI



    Optimismus ist, bei Gewitter auf dem höchsten Berg
    in einer Kupferrüstung zu stehen und »Scheiß Götter!« zu rufen.
    (Terry Pratchett)


Seite 3 von 3 ErsteErste 123

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:24 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com