Thanks Thanks:  13
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 31 bis 40 von 47
  1. #31
    Anfänger
    Registriert seit
    28.08.2014
    Beiträge
    20
    Total Downloaded
    46,98 MB
    Total Downloaded
    46,98 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Premium
     
     
    Box 2:
    Azbox Premium+
     
     
    Box 3:
    VU+duo2
     
     
    werds mal versuchen das mit dem restart Bereich

    hat nichts gebracht
    Geändert von juliot (02.09.2014 um 11:39 Uhr)

    •   Alt Advertising

       

  2. #32
    Anfänger
    Registriert seit
    28.08.2014
    Beiträge
    20
    Total Downloaded
    46,98 MB
    Total Downloaded
    46,98 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Premium
     
     
    Box 2:
    Azbox Premium+
     
     
    Box 3:
    VU+duo2
     
     
    Zitat Zitat von happy-dx Beitrag anzeigen
    Ja das Problem hatte ich auch bei den Boxen

    - Firmware installieren mit ext2 Einstellung in AZUP
    -Assistenten der Box Tuner und Netzwerk konfigurieren (hiermit meinst Du W-lan konfigurieren-aktivieren und Lan anlassen)
    -neu starten
    Per FTP in etc/inet.d gehen und die Datei öffnen (Networking ?)

    Nachfolgenden Text rein kopieren (mit geänderter Passage) und wieder zum FTP übertragen
    Rechte setzen.

    Nur erstmal W-Lan Netzwerk neu starten!!!

    dabei wird sich die Box aufhängen, bzw der Text bleibt stehen (bleibt bei mir nicht hängen)

    Dann die Box resetten, und mal etwas länger warten bis Box wieder hochgefahren ist (resetten, neustarten?)

    Nach 10min warten von vorne beginnen (von vorne beginnen? womit? Neuinstallierung?
    Das rote verstehe ich nicht, so langsam kapier ich gar nichts mehr, ich glaube ich sehe den Wald vor bäumen nicht,


    Eine Riesenbitte an die Programmiere,
    modifiziert doch bitte die Installationsdatei.
    Geändert von juliot (02.09.2014 um 11:38 Uhr)

  3. #33
    Anfänger
    Registriert seit
    28.08.2014
    Beiträge
    20
    Total Downloaded
    46,98 MB
    Total Downloaded
    46,98 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Premium
     
     
    Box 2:
    Azbox Premium+
     
     
    Box 3:
    VU+duo2
     
     
    ein HOWTO in YouTube währe auch nicht schlecht

  4. #34
    Anfänger
    Registriert seit
    25.08.2014
    Ort
    Südliches Anhalt
    Beiträge
    15
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU Solo2
     
     
    Box 2:
    Azbox Premium+
     
     
    Box 3:
    Octacon SF 1018
     
     
    Box 4:
    Opticum 9500
     
     
    1. (hiermit meinst Du W-lan konfigurieren-aktivieren und Lan anlassen)
    Ja

    2.(Networking ?)
    Ja

    3.bleibt bei mir nicht hängen
    egal

    4.(resetten, neustarten?)
    entweder Fernbedienung länger drücken oder hauptschalter an und aus

    5.(von vorne beginnen? womit? Neuinstallierung?
    Ja wenn die Box nicht mehr hoch fährt und hängen bleibt,dann neu installieren

  5. #35
    Anfänger
    Registriert seit
    05.03.2014
    Ort
    Brasil
    Beiträge
    12
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Premium HD+
     
     

  6. #36
    Anfänger
    Registriert seit
    28.08.2014
    Beiträge
    20
    Total Downloaded
    46,98 MB
    Total Downloaded
    46,98 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Premium
     
     
    Box 2:
    Azbox Premium+
     
     
    Box 3:
    VU+duo2
     
     
    Hallo
    sorry abdala,,,,
    aber das hat auch nichts gebracht, bin jetz wieder auf
    openatv-3.1-azboxhd-20140223
    und warte weiter ab bis w-land Inder 4.* funzt.
    vielen dank für die vielen Hilfeversuche
    salu2
    Julio

  7. #37
    Avatar von ravemaster
    Registriert seit
    26.07.2013
    Ort
    Austria
    Beiträge
    483
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Edision Optimus OS2+
     
     
    Box 2:
    Edision Optimus OS2+
     
     
    Box 3:
    AzboxME
     
     
    Box 4:
    AzboxHD THX @zeini
     
     
    Box 5:
    Dreambox 7000S (Keller)
     
     
    @juliot

    Was hatte die 3 noch mal für einen Kernel? Poste bitte mal die Ausgabe von uname -a

    Gesendet von meinem Galaxy Nexus
    Ich habe keine Lösung, aber ich bewundere das Problem.

  8. #38
    Anfänger
    Registriert seit
    28.08.2014
    Beiträge
    20
    Total Downloaded
    46,98 MB
    Total Downloaded
    46,98 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Premium
     
     
    Box 2:
    Azbox Premium+
     
     
    Box 3:
    VU+duo2
     
     
    Hallo
    Ausgabe ist: Linux Azbox 3.9.2-opensat #1 PREEMT Thu Oct 10 23:07:28 CEST 2013 mips GNU/Linux

    ich hoffe da kannst Du was mit anfangen,

    wenn Du brauchst, findest Du HIER die install datei (patch datei)

    salu2
    Julio
    Geändert von juliot (06.09.2014 um 09:53 Uhr)

  9. Thanks ravemaster bedankten sich
  10. #39
    Avatar von ravemaster
    Registriert seit
    26.07.2013
    Ort
    Austria
    Beiträge
    483
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Edision Optimus OS2+
     
     
    Box 2:
    Edision Optimus OS2+
     
     
    Box 3:
    AzboxME
     
     
    Box 4:
    AzboxHD THX @zeini
     
     
    Box 5:
    Dreambox 7000S (Keller)
     
     
    Ich denke das WIFI Problem ist nicht von den Treibern, sondern vom Kernel. Wenn man danach sucht, findet man jede Menge zu dem Thema. 3.3.1 hatte viele Probleme mit WIFI unter Linux.

    Gesendet von meinem Galaxy Nexus
    Ich habe keine Lösung, aber ich bewundere das Problem.

  11. #40
    Anfänger
    Registriert seit
    28.08.2014
    Beiträge
    20
    Total Downloaded
    46,98 MB
    Total Downloaded
    46,98 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Premium
     
     
    Box 2:
    Azbox Premium+
     
     
    Box 3:
    VU+duo2
     
     
    Kann mann nicht die 4.2 installieren und anschliessend nur den kernel 3.9.2 nachflashen???

    Ich frag lieber erst einmal, bevor ich mir wieder mal die box zerschiesse.
    so nett ist das Booting problem nämlich nicht.


Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:24 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com