Thanks Thanks:  4
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 25
  1. #11
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.190
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Do it also start itself if you only restart GUI?

    •   Alt Advertising

       

  2. #12
    Anfänger
    Registriert seit
    27.06.2013
    Ort
    Poland
    Beiträge
    4
    Total Downloaded
    1,47 MB
    Total Downloaded
    1,47 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox PremiumHD
     
     
    Yes it starts, but not clear picture and use lots of processor
    643 1 root R 29520 28% 89% /usr/bin/mgcamd_138
    Restart receiver no problem.
    Mgcamd started usr/bin/mgcamd_138 from telnet, restart gui from remote control, normal work.
    Geändert von mopik32 (21.07.2013 um 13:06 Uhr) Grund: telnet

  3. #13
    Anfänger
    Registriert seit
    28.06.2013
    Beiträge
    6
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    is possible to do a full backup of this image in the receiver?

  4. #14
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.190
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Not at yet.

  5. #15
    Anfänger
    Registriert seit
    29.08.2013
    Beiträge
    7
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Grab screenshot

    Hallo
    Dank für Ihre harte Arbeit

    Sorry I can't write in german.

    I installed the image. It's working. I have a little problem.
    When grabbing a screenshot using the web interface, nothing appears on the screen.
    When using the grab command I get


    root@azboxminime:~# grab
    AiO Screengrabber 8.3.0

    unknown stb type

  6. #16
    Anfänger
    Registriert seit
    29.08.2013
    Beiträge
    4
    Total Downloaded
    160,1 KB
    Total Downloaded
    160,1 KB
    ReceiverDankeAktivitäten

    LCD Control

    Hi, first of all thank you for the team for developing this image!
    I have changed from an openRSI image, but I am missing one configuration item which was possible in the openRSI Image.

    Is it possible to configure, that the Power LCD is off when the receiver in in standby ? Currently the light is red..

    Is it is possible to configure automatically , do you know where to configure this manually ?

    Regards,

    Cherup

  7. #17
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.769
    Themenstarter
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    we have merge grab with last pli version and azbox modes was broken, this is now fixed and with next update grab works again

  8. #18
    Anfänger
    Registriert seit
    29.08.2013
    Beiträge
    4
    Total Downloaded
    160,1 KB
    Total Downloaded
    160,1 KB
    ReceiverDankeAktivitäten
    This means this should there should be an option ofter an online update or what should I do ?

    Another question: I am looking for something like "Quick Button".
    I have not find for example how to start the "Partnerbox Plugin" oder "Hbbv". Normally I pressed the Blue Button and these parts where an option... how does this work with OpneATV ?

  9. #19
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.769
    Themenstarter
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    yes this is a problem with the drivers long press not working, we have add a option (workaround) in the infopanel blue key action in this action you can disable the quick menu and you see the extension menu with hbbtv and more

    i hope long key fix come with new driver 3.9.2 , at week end new beta image is coming

  10. #20
    Anfänger
    Registriert seit
    29.08.2013
    Beiträge
    7
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    thanks

    Thank you Captain,
    Will be waiting for the beta version this weekend.

    big up!
    Zitat Zitat von Captain Beitrag anzeigen
    we have merge grab with last pli version and azbox modes was broken, this is now fixed and with next update grab works again


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:48 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com