Thanks Thanks:  8
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 46
  1. #11
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    4.813
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    OSmio+4K @ 6.3
     
     
    Box 2:
    OSmio4K @ 6.3
     
     
    Box 3:
    SF8008 @ 6.3
     
     
    Box 4:
    Dino4K+ @ 6.3
     
     
    Ja .. ist ab morgen gefixt ...

    [dinobot] update u5,51, 52 update hi sdk * oe-alliance/oe-alliance-core@8ecffe0 * GitHub

    aber dafür geht leider kein korrektes spulen bzw. springen mit den Zahlentasten mehr...
    ist aber auch schon gemeldet

    @Ziegenmelker

    für solche Fälle ist es super wenn du dir vorher ein Fullbackup gemacht hättest, denn dann kannst du "immer" zu diesem Zustand zurückkehren
    Geändert von HD75hd (05.09.2018 um 23:35 Uhr)
    Gruss HD75hd

    OS mio+ 4K / OpenATV 6.3
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  2. Thanks kanTiger bedankten sich
    •   Alt Advertising

       

  3. #12
    Senior Mitglied
    Registriert seit
    07.08.2018
    Beiträge
    125
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Wetek Play
     
     
    Box 2:
    Axas HIS 4K Combo+
     
     
    Hi zusammen,

    wie schon vorher geschrieben, funktioniert alles bis auf HbbTV wunderbar. An der Box sind 2 USB-Sticks angeschlossen. Den Einen benutze ich für`s Timeshift. Den 2. eigentlich nur für Sicherungen. Habe nochmal verschiedene HbbTV-Sender getestet. Beim Drücken der roten Taste wird versucht HbbTV zu starten, aber danach kann ich die Box nicht mehr bedienen. Habe das Plugin auch mal deinstalliert und erneut vom Feed installiert. Leider ohne Erfolg. Wenn alle Stricke reißen, werde ich in den nächsten Tagen vinnes Rat befolgen und die Box zurücksetzen. Andersrum gibt es ja auch andere Wege um zu den Mediatheken zu kommen.

    MfG Ziegenmelker

  4. #13
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    7.196
    Total Downloaded
    271,45 MB
    Total Downloaded
    271,45 MB
    ReceiverDankeAktivitäten
    HBBTV ist dem Dev gemeldet, also auf neuen Treiber warten...
    Gruss Mike



    GB UE 4K Cable FBC
    + PnP C/T2 Tuner mit FreenetModul
    Axas E4HD Ultra Sat + Dual DVB-C/T2
    Mut@nt HD-51 - 2x DVB-C/T2

    Toshiba 40TL838


  5. #14
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    10.419
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit ATV 6.4
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.4
     
     
    Box 3:
    ET 8000/ET9200 mit ATV 6.4
     
     
    Box 4:
    Edision OS nino Plus / OS mini mit ATV 6.4
     
     
    Box 5:
    XPEED LX CLASS S2 mit ATV 6.4
     
     
    Oder solange auf Image mit alten Treibern belassen und keine Online Updates machen.

    Gesendet von meinem KIW-L21 mit Tapatalk

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  6. #15
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    1.315
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    Image vom 27 8 18 funktioniert mit hbbtv , Treiber vom 27 8 18

    Gesendet von meinem SM-G955F mit Tapatalk

  7. #16
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    10.419
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit ATV 6.4
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.4
     
     
    Box 3:
    ET 8000/ET9200 mit ATV 6.4
     
     
    Box 4:
    Edision OS nino Plus / OS mini mit ATV 6.4
     
     
    Box 5:
    XPEED LX CLASS S2 mit ATV 6.4
     
     
    Spätestens mit Image von Morgen ist das HBBTV Problem gefixt......Images werden gerade neu gebaut
    Geändert von giopet (09.09.2018 um 17:58 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  8. Thanks vinne bedankten sich
  9. #17
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    12.493
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    geht auch mit dem image von heute wieder hbbtv


    openATV we are open Source

    Boykott GPL violator

  10. Thanks vinne bedankten sich
  11. #18
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    1.315
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    Gerade heutiges 6.2 online geflasht, geht alles wieder mit hbbtv, danke ans team

    Gesendet von meinem SM-G955F mit Tapatalk

  12. #19
    Senior Mitglied
    Registriert seit
    07.08.2018
    Beiträge
    125
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Wetek Play
     
     
    Box 2:
    Axas HIS 4K Combo+
     
     
    Das Gleiche habe ich gerade auch mal gemacht. Bei mir funktioniert HbbTV immer noch nicht. Ich drücke z.B. bei ARD die rote Taste. Dann erscheint untenrechts ein roter Button mit Startseite und danach ist die Box nicht mehr bedienbar. Hat noch jemand einen Tip oder wird nur noch das Recovery helfen?

    MfG Ziegenmelker

  13. #20
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    10.419
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit ATV 6.4
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.4
     
     
    Box 3:
    ET 8000/ET9200 mit ATV 6.4
     
     
    Box 4:
    Edision OS nino Plus / OS mini mit ATV 6.4
     
     
    Box 5:
    XPEED LX CLASS S2 mit ATV 6.4
     
     
    Hast du denn neu geflasht dabei?Weil hier passt es definitiv mit Image von Gestern,aber ich teste jetzt mal auch mit Image von Heute.

    Nachtrag: Auf Image von Heute Online geflasht,aber auch Heute passt hier alles,beim zweiten drücken der roten Taste,kommt sofort die ARD HBBTV Liste und wenn ich die exit Taste drücke ist es auch sofort weg,hier bleibt nichts hängen.Ist bei mit zwar nur die Combo,aber der Fix war ja für alle HIS Receiver.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Fehler online Softwareaktualisierung OpenATV 6.2-1_0_19_283d_3fb_1_c00000_0_0_0_20180910175738.jpg  
    Geändert von giopet (10.09.2018 um 18:01 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore



Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:38 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com