Thanks Thanks:  0
Ergebnis 1 bis 7 von 7
  1. #1
    Anfänger
    Registriert seit
    20.03.2014
    Beiträge
    5
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Verständnisfrage HBBTV

    Guten Tag allerseits,

    erst einmal großesLob für die von Euch völlig "ehrenamtlich" zur Verfügung gestellte, herausragende Software.

    Ich bin neu hier und habe ein Problem mit meinem neu erworbenen Axas Class M, auf den ich jetzt mehrfach einmal die neuesten Images (4.0) aufgespielt habe.

    HBBTV läuft bei mir gar nicht (Verlangsamung nach Druck des roten Knopfes, raus kommt man mit EXIT)). Installiert habe ich die Plugins "HBBTV odin" und (sozusagen "zwangsweise" auch "HBBTV Opera Browser" aus dem Feed.

    Wenn ich den HBBTV-Browser aufrufe, erhalte ich eine Menüleiste, Links kann ich aber nicht aufrufen . Es passiert nix.

    Im Dual-Boot läuft außerdem ein "OS1", auf dem HBBTV zwar anspringt, aber unerträglich langsam ist. Der opera-browser läuft dort, ruft aber Links zum teil nicht auf.

    Auf meinem Toshiba-TV läuft HBBTV hingegen recht flüssig. Ich habe auch schon Eure Flash-Erweiterung installiert, aber ohne Erfolg.

    Frage :

    - Habe ich etwas fasch installiert oder handelt es sich gar um ein Geschwindigkeits- oder Speicherproblem der Box CLASS M ?
    - Lief denn HBBTV auf der Class M früher schon einmal, und wenn ja, welches Image wäre das und wo finde ich das ?
    - Oder ist das Ganze einfach noch in der Entwicklung ? ich lese aber, dass es auf anderen Boxen offenbar läuft.

    Herzlichen dank für alle Tips !

    •   Alt Advertising

       

  2. #2
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.185
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Wie lange hast du den gewartet nach drücken der roten Taste?
    Das dauert bei einigen Receivern tatsächlich bis zu 1 Minute, bis du wiederum die rote Taste drücken sollst.
    HbbTV läuft eigentlich halbwegs brauchbar nur bei neuen Boxen mit einem entsprechend schnellen Prozessor. (Gigablue Quad, VU+ Solo², oder Duo²)
    ______________________
    Hans



    AzBox Me, Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Red Eagle Single LCD, Spycat
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  3. #3
    Anfänger
    Registriert seit
    20.03.2014
    Beiträge
    5
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Vielen Dank für die schnelle Antwort.

    Also, gut eine Minute habe ich gewartet. Scheint wohl so zu sein, dass sich der niedrige Preis der Axas rächt und ich mir was schnelleres anschaffen sollte ...ist nur merkwürdig, dass der Toshiba TV das kann. Ich werde das Ganze nochmal testen und zwei bis drei minuten warten, was passiert.

  4. #4
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Wart mal vor weiteren Tests bis heute Abend ....



  5. #5
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.767
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Plugins "HBBTV odin"

    das ist alt , ich kann erst heute abend schauen im plugin name steht kein odin sondern version 2.x das ist die aktuelle also da ist irgend was auf den feed nicht richtig

  6. #6
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.767
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    gefunden da lagen zwei Versionen die Version 2.1 ist richtig die wo odin steht ist falsche, hab ich gerade entfernt ist aber erst morgen auch optisch vom feed weg
    du must leider dein Image neu Flachen da du die odin version nicht mehr sauber entfernen kannst

  7. #7
    Anfänger
    Registriert seit
    20.03.2014
    Beiträge
    5
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Alles klar, danke !!!


Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:33 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com