Thanks Thanks:  4
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15
  1. #11
    Senior Mitglied
    Registriert seit
    07.10.2018
    Beiträge
    660
    Themenstarter
    Total Downloaded
    419,2 KB
    Total Downloaded
    419,2 KB
    ReceiverDankeAktivitäten
    hallo

    Hatte mich oben Vertan es ist richtig ganz Rechst wo die Tuner und Kartenleser sitzt,Ich Glaube nicht so daran das man die Tuner,so ohne Weiteres ausbauen kann.
    Und am Alu Kühl Körper Denke Ich auch nicht,der ist ja nur auf das Original Kühlblech geklebt.

    Werde aber mal in die Box Schauen ob man was Sieht,und so Sieht das Teil aus.

    Danke und gruss Kersey
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Ihr Receiver hat ein Software Fehler.-.jpg  

    •   Alt Advertising

       

  2. #12
    Senior Mitglied
    Registriert seit
    07.10.2018
    Beiträge
    660
    Themenstarter
    Total Downloaded
    419,2 KB
    Total Downloaded
    419,2 KB
    ReceiverDankeAktivitäten
    hallo

    So kurze Rückmeldung nach dem Ich die Box Offen hatte,habe Ich bemerkt das auch nach über 1 Stunde Deepstandby der Kabel Tuner noch Gut Warm ist.
    Und da ja alle Kabel ab waren,habe Ich es nochmal mit Deepstandby probiert.Aber auch nach 30 Minuten immer noch Warm,habe dann den Kabel Tuner ausgebaut.
    Jetzt wird die Box im Deepstandby wieder Kalt,dauert aber Sehr lange bestimmt wieder 30 Minuten.

    Lasse das jetzt erstmal so,da es eh keinen DVB C Tuner mehr für die AX Triplex zu Kaufen gibt.Auf jedenfall steht auf den Tuner Samsung,vil findet man etwas mit der Modell Nummer.

    Aber eins ändert sich immer noch noch nicht,2-3 Openloard Streams aus dem MP runterladen.Und die Python wird als Unbekannt angezeigt wie gehabt.

    gruss Kersey
    Geändert von Kersey (12.02.2019 um 02:08 Uhr)

  3. #13
    Senior Mitglied
    Registriert seit
    10.07.2016
    Beiträge
    224
    Total Downloaded
    228,12 MB
    Total Downloaded
    228,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE QUAD 4K OATV 6.1
     
     
    eine zusätzliche ergänzung von mir zum thema "Ihr Receiver hat einen Software Fehler"....

    dies tritt bei meiner Gigablue 4K nachstellbar auf wenn ich die USB HDD welche am Receiver (ext4 formatiert) von der box trenne und die
    box ohne die HDD weiter betreibe nach einiger zeit auf.

    schließe ich die HDD wieder an die box an, kommt diese meldung nie....

    für mich kein problem, da die HDD eigentlich immer an der box angeschlossen ist.

  4. #14
    Senior Mitglied
    Registriert seit
    07.10.2018
    Beiträge
    660
    Themenstarter
    Total Downloaded
    419,2 KB
    Total Downloaded
    419,2 KB
    ReceiverDankeAktivitäten
    hallo

    Interessant habe aber gestern noch eine ganz andere Meldung bekommen,nach den der Kabel Tuner ausgebaut war bzw ist.
    Wollte Ich in der 3Sat Mediatheke im MP ein noch laufende Sendung runterladen,die Sendung Bee Gees wurde Gestartet also lief.Und bei runterladen blieb das Bild stehen,und nichts mehr ging.Nach etwa 2 Minuten habe Ich die Box am Netzschalter ausgemacht,und nach ein paar Sekunden wieder Eingeschaltet.

    Nach dem Hochfahren kam die Meldung,die Box wurde nicht Richtig in Deepstandby gefahren ob Ich sie jetzt in Deepstandby fahren will.
    Diese Meldung hatte Ich 2 mal,nur weis nicht mehr,was war beim Ersten mal.


    Und die Box ist immer noch Leicht Warm rechts im Deepstandby,werde jetzt mal die Interne FP Formatieren den Kabel Tuner wieder einbauen.
    Und alles ganz Frisch machen und erstmal nur mit meinen Favoriten Listen die Box Testen.

    gruss Kersey
    Geändert von Kersey (12.02.2019 um 09:32 Uhr)

  5. #15
    Senior Mitglied
    Registriert seit
    07.10.2018
    Beiträge
    660
    Themenstarter
    Total Downloaded
    419,2 KB
    Total Downloaded
    419,2 KB
    ReceiverDankeAktivitäten
    hallo

    So das Formatieren der Internen FP hat schon mal nichts geändert,auch das Neu Flashen des Aktuellen ATV 6.2 ohne Einstellungen zu Übernehmen.
    War auch für die Katz nur mit meinen Senderlisten auf der Box,bleibt die Box im Deepstandby Warm nur wenn Ich sie vom Strom nehme wird sie Kalt.

    Ich gehen mal davon Aus,das die Box nicht mehr Richtig in Deepstandby fährt.Oder zu mindestens werden die Tuner nicht mehr Abgeschalten,den diese sind ja Warm.
    Und da Ich mit dem Kabel Tuner Vollen Empfang habe,schließe Ich einen Defekt aus.Und würde ein Debug Log etwas Aussagen,nur vom Hochfahren der Box und wieder in Deepstandby fahren ?

    gruss Kersey


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:09 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com