Thanks Thanks:  3
Ergebnis 1 bis 6 von 6
  1. #1
    Anfänger
    Registriert seit
    22.08.2016
    Beiträge
    8
    Total Downloaded
    66,86 MB
    Total Downloaded
    66,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Golden Media - Spark reloaded
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     

    hilfe....Bootschleife

    Hallo,

    habe meine AX Triplex jetzt seit einigen Wochen im Einsatz und bin durchaus zufrieden....

    ... jedoch fährt die Box seit heute morgen nicht mehr hoch - beim Einschalten steht lediglich "TRIPLEX" im Display - es passiert jedoch nichts.

    Habe alle Speichermedien, Kabel (ausser Strom versteht sich) mal abgenommen und neugestartet..... nichts.
    Auch der Versuch einfach das Image neu drauf zu spielen ist gescheitert.

    Frage: Jemand schon mal so ein Problem gehabt? Gibt es keine Möglichkeit einen Hard Reset zu machen (Habe keine entsprechende Taste gefunden)?



    Verdaaaaaaammt.... ich brauch eure Hilfe!

    •   Alt Advertising

       

  2. #2
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.014
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Für den Imageflash per USB beim Scheitern des Flash einen anderen Stick probieren. Das Imagearchiv auf einen in FAT32 formatierten Stick entpacken, so dass auf dem Stick der Ordner "triplex" ist.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. Thanks ManueloGabrielo bedankten sich
  4. #3
    Anfänger
    Registriert seit
    22.08.2016
    Beiträge
    8
    Themenstarter
    Total Downloaded
    66,86 MB
    Total Downloaded
    66,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Golden Media - Spark reloaded
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Hey,

    hab ja erst nicht geglaubt, dass das jetzt auf diese Art und weise funxt..... aber: tatsächlich!
    Es Lüppt!

    Jetzt muss ich zwar alle Configs neu machen - aber besser als das ganze Wochenende "Triplex" zu sehen



    Danke tausend mal!

  5. #4
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.330
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Hättest du von Anfang an deine Einstellungen gespeichert,hättest du die ganze Arbeit jetzt erspart,aber Hauptsache dein Receiver läuft wieder.Hattest du vorher ein Online Update gemacht,oder irgend etwas installiert(Plugin)?Denn zum Dauerreboot kommt es ja nicht von alleine.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  6. Thanks ManueloGabrielo bedankten sich
  7. #5
    Anfänger
    Registriert seit
    22.08.2016
    Beiträge
    8
    Themenstarter
    Total Downloaded
    66,86 MB
    Total Downloaded
    66,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Golden Media - Spark reloaded
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Ja ich weiss.... backups gibts nicht ohne Grund ..... bin ziemlich neu auf dem Gebiet unterwegs und versuche immer alle konfigurationen, addons, etc. auszuprobieren (wenn ich immer sage meine ich jedes elektronische Gerät)......

    .... Halte es eigentlich immer so, dass ich immer erst alles ausprobiere und mir aufschreibe (ja, auf einen Zettel!) was in meiner finalen Version drin sein muss..... dann setz ich alles zurück und bastel mir meine "Eierlegende Wollmilchsau" :-P
    So weit war ich leider noch nicht.... aber das erste was ich gleich machen werde ist ein Backup mit meinen bisherigen Essentials!


    Um nochmal auf die Frage zurück zu kommen: Habe den Receiver bei Ebay erstanden. Da das aktuellste openATV frisch vom Vorbesitzer drauf war (ohne einstellungen etc.) habe ich mir zum Testen erlaubt, den Schritt mit dem neu flashen vorerst zu überspringen.... war soweit auch alles ok.

    Jetzt habe ich gestern mal das OpenVPN Plugin heruntergeladen und geguckt was da so geht..... eingestellt hab ich erstmal nichts - und als ich die Box nach 2Std. Billard aus dem Standby geholt habe, war auch alles wie gehabt.
    Wahrscheinlich ist ne Änderung erst heute Nacht (Powertimer) an den Start gegangen, was mir dann heute morgen vor der Arbeit einen Strich durch die Rechnung gemacht hat.


    Naja, wie auch immer: Sie läuft wieder!
    DANKE nochmal an dich und generell auch an alle Hilfeleistenden hier im Forum!

  8. #6
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.330
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Meinte mit Einstellungen speichern,weniger ein Fullbackup vom Image,was aber auch nicht verkehrt ist.Meinte mehr dein aktuellen Einstellungen zu speichern,um nicht hinterher bei neu Flashen nicht alles wieder neu zu machen.Lese mal dazu auch HIER nach im ersten posting von mir,das erspart dir ne mege Zeit.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  9. Thanks ManueloGabrielo bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:13 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com