Thanks Thanks:  1
Ergebnis 1 bis 9 von 9
  1. #1
    Anfänger
    Registriert seit
    05.06.2016
    Beiträge
    2
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Kein Empfang Fox HD, AXN HD, TNT Comedy HD, Universal HD, RTL Living....

    Hallo zusammen,

    ich bin neu hier und haben einen evtl. gleichen Beitrag nicht gefunden, daher der neue Post.

    Wie oben geschrieben habe ich keinen Empfang bei z.B. obigen Sendern. Eine Info erhalte nicht, sondern einfach kein Bild.

    Als Satreceiver habe ich die AX Triplex Box mit OpenATV 5.3.

    Der Signalfinder zeigt mir bei den betroffenen Sendern folgende Werte an:

    14,2 dB
    SNR: 88%
    BER: 0

    Das EPG der Sender wird mir ebenfalls angezeigt.

    Zum Test habe ich mal das LNB getauscht, hat aber nichts gebracht.

    Interessant ist, dass ich über den original Sky-Sat Receiver diese Sender ohne Probleme empfange. Kann also nicht an der Satanlage oder der Ausrichtung liegen.

    Hat von euch jemand eine Idee?

    Danke vorab.

    Gruß
    Chris

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.441
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Signal ist ok.Hast Du schon mal neuen Sendersuchlauf gestartet und danach Last Scanned aufrufen und dann müßte alles da sein .
    astra 19,2 hast Du sicherlich eingestellt.
    Wie entschlüsselst Du?Bitte etwas mehr Informationen !

    diddi
    Geändert von diddi (05.06.2016 um 09:31 Uhr)
    OpenATV 6.2

  3. #3
    Anfänger
    Registriert seit
    05.06.2016
    Beiträge
    2
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ja Sendersuchlauf habe ich schon mehrmals gestartet, die Sender finde ich auch, allerdings habe ich da kein Bild. Astra 19.2 ist eingestellt.
    Ich benutze das Unicam Evo Rev CI-Modul.

    Chris

  4. #4
    Avatar von lippei
    Registriert seit
    21.04.2013
    Beiträge
    316
    Total Downloaded
    604,48 MB
    Total Downloaded
    604,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Triplex
     
     
    Box 2:
    Gigablue Quad 2x DVB-S2, 1000GB HDD
     
     
    mit orig. Sky-Modul lüppt die sache einwandfrei.
    Gruß Lippei


    AX Triplex 2x DVB-S2 ,openATV6.1

    Gigablue Quad 2x DVB-S2
    ,OM, 1000GB HDD

    Venton Unibox Eco +

  5. Thanks diddi bedankten sich
  6. #5
    Anfänger
    Registriert seit
    17.04.2013
    Beiträge
    6
    Total Downloaded
    26,34 MB
    Total Downloaded
    26,34 MB
    ReceiverDankeAktivitäten
    Ich habe genau das gleiche problem bestimmte Transponder mit FOX HD,AXN HD,SKY 3D sowie bei HD+ Sendern RTL NITRO HD und Super RTL HD bleibt der Bildschirm schwarz. Es ist immer der ganze Transponder. Ich benutze das orginal SKY Modul. In meinem LG TV gehen alle Sender mit dem SKY Modul. Es muss also am Image oder der Box liegen. Empfangs oder Freischlatungprobleme sind auszuschliessen. Das interesante ist ich habe auch noch eine HD+ Karte damit gehen alle HD+ Sender. Mit dem SKY Modul und HD+ Freischaltung nicht. Im Moment weiss ich keinen Rat.

  7. #6
    Avatar von lippei
    Registriert seit
    21.04.2013
    Beiträge
    316
    Total Downloaded
    604,48 MB
    Total Downloaded
    604,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Triplex
     
     
    Box 2:
    Gigablue Quad 2x DVB-S2, 1000GB HDD
     
     
    sender Hinzugefügt im Ci- Menü ?
    Gruß Lippei


    AX Triplex 2x DVB-S2 ,openATV6.1

    Gigablue Quad 2x DVB-S2
    ,OM, 1000GB HDD

    Venton Unibox Eco +

  8. #7
    Anfänger
    Registriert seit
    17.04.2013
    Beiträge
    6
    Total Downloaded
    26,34 MB
    Total Downloaded
    26,34 MB
    ReceiverDankeAktivitäten
    Ich habe das ganze jetzt nochmal mit einem anderen Image überprüft. Mit HDF Imgage gibt es keine Probleme da geht alles. Ist also ein Problem mit dem OpenATV 5.3

  9. #8
    Anfänger
    Registriert seit
    17.04.2013
    Beiträge
    6
    Total Downloaded
    26,34 MB
    Total Downloaded
    26,34 MB
    ReceiverDankeAktivitäten
    Mit dem Sender einzel hinzufügen habe ich auch schon probiert das nutzt nix. Leider.

  10. #9
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.668
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Sender Suche mit Netzwerksuche durchgeführt?


    Receiver I: Ax Triplex (Image Vers. 6.1 vom: 20180207)
    Receiver II: VU+ Zero (Image Vers. 6.1 vom: 20180206)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20170121)





Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:12 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com