Thanks Thanks:  1
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12
  1. #1
    Anfänger
    Registriert seit
    30.08.2015
    Beiträge
    5
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    AX Triplex
     
     
    Box 2:
    UFS922
     
     

    CI+ Problem Initialisierung

    Hallo,

    habe folgendes Problem mit meiner Triplex bzw. Sky CI+ Modul mit V14:

    Wenn ich das Modul bei laufendem Betrieb einschiebe erfolgt die Initialisierung nur bis Schritt 4/5. Schritt 5/5 kommt nicht mehr. Entschlüsselt die Sender dann auch nicht.
    Gehe ich dann in das Common-Interface Menu sehe ich zwar das Modul, aber wenn ich es öffnen will kommt nur "wait for ci...".
    Geh ich nun in dem Menu erst auf "Modul zurücksetzten" kann ich dann das Modul-Menu öffnen. Entschlüsselt wird aber immer noch nix.
    Dazu muß ich erst auf einen anderen verschlüsselten Sender umschalten damit auch entschlüsselt wird.

    Auch wenn ich den Receiver mit Modul und Karte neustarte muß ich erst im Menu auf "Zurücksetzen" gehen.

    Wenn ich eine verschlüsselte Timer-Aufnahme mache, nimmt die auch nur verschlüsselt auf, da ja das Modul irgendwie nicht richtig initialisiert.


    Noch was getestet:
    Wenn ich den Receiver ohne Karte aber mit Modul einschalte, kommt auf einem Sky-Sender der Hinweis 503 - Bitte Smartkarte in Pfeilrichtung einschieben.
    Schiebe ich dann die SC ein, kommt der Hinweis 502 -Dieser Kanal kann nicht empfangen werden....usw.
    Schalte ich dann wieder auf einen anderen Sky-Sender um wird wieder entschlüsselt.

    Es wird dann auch alles entschlüsselt solange der Reciever nicht ausgeschaltet wird.
    Nach einem Neustart gleiches Spiel von vorne.


    Grüsse Culinario


    Achso ganz vergessen, hab openATV5.1 drauf, war auch Auslieferungzustand. Hatte auch schon die 4.1 versucht, hat aber auch nicht geklappt.
    Geändert von Culinario (11.12.2015 um 13:51 Uhr)

    •   Alt Advertising

       

  2. #2
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    5.185
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VuUno4K SE
     
     
    Box 2:
    Dinobot 4K
     
     
    Dann bist du der Erste bei dem das mit der Triplex nicht klappt.





  3. #3
    Anfänger
    Registriert seit
    30.08.2015
    Beiträge
    5
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    AX Triplex
     
     
    Box 2:
    UFS922
     
     
    Juuuuhuuu Erster



    Nee Spass beiseite. ist bei mir alles reproduzierbar.
    Gerade nochmal getestet, Modul ohne Karte bei laufendem Bertieb eingesteckt, kommt Hinweis - 503, dann Karte rein und Hinweis - 502, dann umschalten zwischen 2 verschl. Programmen und et voilà es wird entschlüsselt.

    Das Modul mit Karte funktioniert ansonsten anstandslos in meinem Philips TV und im TechniStar S1, nur in der Triplex dieses Problem.

    Hab hier noch ein Unicam 4, das wird ohne Probleme erkannt (getestet mit den Schweizern) Nutzt bloß nix mit der gepairten V14

  4. #4
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.461
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Was soll denn der Quatsch ! Hinweis hier Hinweis da wenn Du alles ordentlich eingestellt hast klappt das super ohne den Schnik Schnak was Du anführst.

    Modul mit Karte in den Slot,dann Menü-Einstellungen-Entschlüsseln-Common Interface Kann hohe Datenrate verarbeiten auf,,ja",kann mehrere Sender entschlüsseln habe ich auf ja da ich noch eine HD+ Karte im internen habe.
    Common Interface Pin sollte klar sein,habe ich auf automatisch.Common Interface Zuweisung :Provider Sky Deutschland zuweisen wie diverse Sender in SD z.B Sky Nostalgie,Kabel eins classic,emotion u.s.w
    Umschaltzeit liegt bei 2 Sekunden,weis nicht was Du für ein Problem hast. Image würde ich allerdings das aktuelle installieren denn mit dem Auslieferungsimage hatte ich auch Probleme.

    diddi
    Geändert von diddi (11.12.2015 um 15:18 Uhr)
    OpenATV 6.2

  5. #5
    Anfänger
    Registriert seit
    30.08.2015
    Beiträge
    5
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    AX Triplex
     
     
    Box 2:
    UFS922
     
     
    Hab das Problem das die Triplex das Modul nach dem Neustart nich mehr initialisiert.

  6. #6
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.461
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Das gibt es doch nicht,zieh mal das neueste ATV 5.1 drauf,das Auslieferungsimage hatte bei mir auch nicht richtig gefunzt.Die Triplex ist mit den VUs eine der Boxen die mit dem Sky Modul
    bestens klar kommt.! Dann gehste so vor wie ich beschrieben habe !


    diddi
    OpenATV 6.2

  7. #7
    Anfänger
    Registriert seit
    30.08.2015
    Beiträge
    5
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    AX Triplex
     
     
    Box 2:
    UFS922
     
     
    So, haben eben nochmal neu geflasht mit der aktuellen 5.1 vom 11.12.
    Nach reinschieben des Moduls kommt ja die Initalisierung in 5 Schritten. Aber bei mir hört es bei 4/5 auf. 5/5 kommt nicht mehr.

  8. #8
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.466
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Hast du Einstellungen wiederhergestellt? Probiere es ohne.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  9. #9
    Anfänger
    Registriert seit
    11.12.2015
    Beiträge
    5
    Total Downloaded
    3,92 MB
    Total Downloaded
    3,92 MB
    ReceiverDankeAktivitäten

    wait for ci...

    Ich habe momentan ein ähnliches Problem. Gerade das aktuellste Image draufgespielt (Einstellungen nicht wiederhergestellt). CI+ Karte rein. Die Karte wird unter Common Interfaces angezeigt und ich wurde aufgefordert die network Id einzugeben. Jetzt steht da seit geraumer Zeit "wait for ci..." und es geschieht nichts...

    Nutze eine VU+ duo2

    Wäre froh um jeden Input...

  10. #10
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    5.185
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VuUno4K SE
     
     
    Box 2:
    Dinobot 4K
     
     
    Wir sind hier aber bei Triplex, also poste das bitte unter Vu.





  11. Thanks thenope bedankten sich

Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:32 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com