Thanks Thanks:  3
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16
  1. #1
    Senior Mitglied Avatar von kalle1984
    Registriert seit
    10.02.2014
    Beiträge
    585
    Total Downloaded
    313,15 MB
    Total Downloaded
    313,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox HD 2400
     
     
    Box 2:
    Mut@nt HD51 4K
     
     
    Box 3:
    Mut@nt HD51 4K
     
     
    Box 4:
    CT ET9000 / Xtrend 9200 in Betreuung
     
     
    Box 5:
    VU+ Solo2 und Duo2 in Betreuung
     
     

    Bootzeit der AX Quadbox

    Hallo,

    habe mal die Bootdauer meiner Ax Quadbox gefilmt.
    Bin der Meinung das ging früher mal schneller.
    Vor allem verharrt sie ewig im hd2400 Logo, bevor
    "Booting" im Display erscheint.
    Habe gestern aufgrund der neuen Treiber erst neu geflasht,
    natürlich wie immer mit Wiederherstellung der Plugins und
    Settings.
    Wie sieht es bei euch aus?
    Habt ihr auch eine solch lange Bootzeit, bis das Teil oben ist?
    Wenn nicht, was könnte die Ursache dafür sein?

    LG kalle

    Bootvorgang AX Quadbox.mp4 - Google Drive

    •   Alt Advertising

       

  2. #2
    Avatar von SpaceRat
    Registriert seit
    13.08.2013
    Ort
    Midgard
    Beiträge
    2.725
    Total Downloaded
    745,74 MB
    Total Downloaded
    745,74 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo² 4x DVB-S2 OpenATV 6.1
     
     
    Box 2:
    AX QuadBox 2xDVB-S2 OpenATV 6.1
     
     
    Box 3:
    2x Vu+ Solo² OpenATV 6.1
     
     
    Box 4:
    Topfield TF7700 HDPVR HDMU
     
     
    Box 5:
    DVBViewer
     
     
    Ja, Bootzeit ist seit dem neuen Kernel länger.
    Insgesamt richtet die sich aber auch nach der Anzahl der installierten Plugins und vor allem der Anzahl und Art der Netzwerk-Mounts.
    Receiver/TV:
    • Vu+ Duo² 4xDVB-S2 / 2x-C / 1.8TB / OpenATV 6.1@Samsung 50" Plasma
    • AX QuadBox HD2400 2xDVB-S2 / 2x-C / 930 GB / OpenATV 6.1@Samsung 32" TFT
    • 2x Vu+ Solo² / OpenATV 6.1
    • S2-Twin-Tuner PCIe@Samsung SyncMaster T240HD (PC)
    • TechniSat SkyStar HD 2 (2.PC)
    Pay-TV: Schwarzfunk, Redlight HD Mega, XXL, HD-, Sky
    Internet: Unitymedia 1play 100 / Cisco EPC3212 + Linksys WRT1900ACS / IPv4 (UM) + IPv6 (HE)

  3. #3
    Senior Mitglied
    Registriert seit
    10.08.2013
    Beiträge
    255
    Total Downloaded
    1,91 GB
    Total Downloaded
    1,91 GB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Solo²
     
     
    Das liegt sicher an den neuen Treiber im ATV Image, habe ich hier auch festgestellt. Mit anderen Image ist es wesentlich schneller.

  4. #4
    Senior Mitglied Avatar von kalle1984
    Registriert seit
    10.02.2014
    Beiträge
    585
    Themenstarter
    Total Downloaded
    313,15 MB
    Total Downloaded
    313,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox HD 2400
     
     
    Box 2:
    Mut@nt HD51 4K
     
     
    Box 3:
    Mut@nt HD51 4K
     
     
    Box 4:
    CT ET9000 / Xtrend 9200 in Betreuung
     
     
    Box 5:
    VU+ Solo2 und Duo2 in Betreuung
     
     
    Netzwerk Mounts sind keine vorhanden.
    Das Teil an nem GigaLan Switch der mit einer FB 7490 verbunden ist.
    Intern hängt nur eine FP dran und hinten der Stick der optionalen Fernbedienung mit den Tasten,
    die ich mir bei der tollen Kodi Entwicklung hätte damals auch sparen können.
    Plugins sind nicht wirklich so viele,

    - EMC
    - EPG Refresh
    - ET Portal
    - Fritz Call
    - Kraven HD
    - Media Info + Media Portal
    - O**@m Updater
    - Picon Manager
    - Serien Recorder
    - VMC
    - Virtual Zap
    - Opera Browser für HbbTV und Youtube TV
    - Webradio FS

  5. #5
    Avatar von SpaceRat
    Registriert seit
    13.08.2013
    Ort
    Midgard
    Beiträge
    2.725
    Total Downloaded
    745,74 MB
    Total Downloaded
    745,74 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo² 4x DVB-S2 OpenATV 6.1
     
     
    Box 2:
    AX QuadBox 2xDVB-S2 OpenATV 6.1
     
     
    Box 3:
    2x Vu+ Solo² OpenATV 6.1
     
     
    Box 4:
    Topfield TF7700 HDPVR HDMU
     
     
    Box 5:
    DVBViewer
     
     
    Also der Zuwachs ist schon ordentlich ...

    Ich hab's grad mal "gemessen", indem ich die Box per Web-Interface neu gestartet und dann auf den Wiederaufbau des Web-Interfaces gewartet habe.
    Diese Zeit ist naturgemäß ein ganzes Stück länger als die übliche Messung "von ganz aus bis Bild", da man auch noch das Herunterfahren mit mißt und das Web-Interface auch so ziemlich als letztes zur Verfügung gestellt wird, aber da ich beide Messungen nach derselben Methode gemacht habe, hat man zumindest einen guten Vergleich:

    Mit Kernel 4.0.1: ~1:22 Min
    Mit Kernel 4.7.6: ~2:15 Min
    Receiver/TV:
    • Vu+ Duo² 4xDVB-S2 / 2x-C / 1.8TB / OpenATV 6.1@Samsung 50" Plasma
    • AX QuadBox HD2400 2xDVB-S2 / 2x-C / 930 GB / OpenATV 6.1@Samsung 32" TFT
    • 2x Vu+ Solo² / OpenATV 6.1
    • S2-Twin-Tuner PCIe@Samsung SyncMaster T240HD (PC)
    • TechniSat SkyStar HD 2 (2.PC)
    Pay-TV: Schwarzfunk, Redlight HD Mega, XXL, HD-, Sky
    Internet: Unitymedia 1play 100 / Cisco EPC3212 + Linksys WRT1900ACS / IPv4 (UM) + IPv6 (HE)

  6. Thanks kalle1984 bedankten sich
  7. #6
    Senior Mitglied Avatar von kalle1984
    Registriert seit
    10.02.2014
    Beiträge
    585
    Themenstarter
    Total Downloaded
    313,15 MB
    Total Downloaded
    313,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox HD 2400
     
     
    Box 2:
    Mut@nt HD51 4K
     
     
    Box 3:
    Mut@nt HD51 4K
     
     
    Box 4:
    CT ET9000 / Xtrend 9200 in Betreuung
     
     
    Box 5:
    VU+ Solo2 und Duo2 in Betreuung
     
     
    Super Vergleich, danke dir.
    Hoffe da ändert sich nochmal was, das sind ja Bootzeiten wie bei meiner Xtrend ET4000 im Kinderzimmer.

    Gesendet von meinem SM-G935F mit Tapatalk

  8. #7
    Avatar von neipe
    Registriert seit
    05.04.2013
    Beiträge
    1.018
    Total Downloaded
    47,03 MB
    Total Downloaded
    47,03 MB
    ReceiverDankeAktivitäten
    wie ich immer sage diese Kernelgeilheit bringt nix sichtbares.

    SOLO4K + 900UHD

  9. Thanks McFlyVirus bedankten sich
  10. #8
    Senior Mitglied Avatar von ikarus
    Registriert seit
    08.04.2013
    Beiträge
    288
    Total Downloaded
    10,24 MB
    Total Downloaded
    10,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dream DM900 mit Dream OS
     
     
    Box 2:
    GigaBlue Quad
     
     
    Box 3:
    Opticum AX-Odin
     
     
    Zitat Zitat von neipe Beitrag anzeigen
    wie ich immer sage diese Kernelgeilheit bringt nix sichtbares.
    Doch, doch,
    die Bootzeit verändert sich :-))

    ikarus
    DM 900 mit DreamOS und Gemini
    GigaBlue Quad
    AX-Odin
    Sony Bravia 55W805B
    42LG6000Scarlett

  11. Thanks SpaceRat bedankten sich
  12. #9
    Avatar von SpaceRat
    Registriert seit
    13.08.2013
    Ort
    Midgard
    Beiträge
    2.725
    Total Downloaded
    745,74 MB
    Total Downloaded
    745,74 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo² 4x DVB-S2 OpenATV 6.1
     
     
    Box 2:
    AX QuadBox 2xDVB-S2 OpenATV 6.1
     
     
    Box 3:
    2x Vu+ Solo² OpenATV 6.1
     
     
    Box 4:
    Topfield TF7700 HDPVR HDMU
     
     
    Box 5:
    DVBViewer
     
     
    Es hat sich auch noch etwas verändert:

    Linux kann erst ab Kernel 4.2 SMB-Shares (Samba-/Windows-Freigaben) auch mit SMBv3.1 mounten.
    Aber ich glaube kaum, daß dieses Feature irgendjemandem auffallen wird, wenn es überhaupt von irgendwem genutzt wird.

    Über den "NetworkBrowser" gesuchte und gemountete Shares werden ja sogar immer noch mit SMBv1 (!!) gemountet.
    Außerdem braucht man natürlich auch eine passende Gegenstelle (Windows 10 bzw. Samba 4.4 oder so).

    Die Bootzeiten einer DM800 hingegen werden wohl vielen auffallen ...
    Receiver/TV:
    • Vu+ Duo² 4xDVB-S2 / 2x-C / 1.8TB / OpenATV 6.1@Samsung 50" Plasma
    • AX QuadBox HD2400 2xDVB-S2 / 2x-C / 930 GB / OpenATV 6.1@Samsung 32" TFT
    • 2x Vu+ Solo² / OpenATV 6.1
    • S2-Twin-Tuner PCIe@Samsung SyncMaster T240HD (PC)
    • TechniSat SkyStar HD 2 (2.PC)
    Pay-TV: Schwarzfunk, Redlight HD Mega, XXL, HD-, Sky
    Internet: Unitymedia 1play 100 / Cisco EPC3212 + Linksys WRT1900ACS / IPv4 (UM) + IPv6 (HE)

  13. #10
    Senior Mitglied
    Registriert seit
    29.08.2013
    Beiträge
    589
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51
     
     
    Box 2:
    AX Quadbox HD2400
     
     
    Wie lange dauert es bei auch beim Start aus dem Deepstandby bis das Fernsehbild erscheint? Bei mir sind es schon längere Zeit so ca. 110 Sekunden. Egal ob mit einem 5.3 oder 6er Image.


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:12 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com