Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12
  1. #1
    Anfänger
    Registriert seit
    09.09.2015
    Beiträge
    22
    Total Downloaded
    88,07 MB
    Total Downloaded
    88,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox HD 2400
     
     

    Lüftersteuerung

    Hallo


    Frage zur Lüftersteuerung


    ich habe seit ein paar Wochen eine

    AX QUADBOX HD 2400

    OpenATV 5.1


    Wie ich dem Forum entnehmen konnte ist die CPU-Temperatur-Anzeige aus dem Kernel entfernt worden.

    1.: Wie funktioniert denn nun die Lüftersteuerung ?

    2.: Auch wenn ich den Lüfter manuel auf "An" stelle dreht sich der Lüfter nicht.

    3.: Wie kann ich sicherstellen das meine Box nicht überhitzt ?


    mit freundlichen Grüßen

    J.W.

    •   Alt Advertising

       

  2. #2
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.492
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    lüfter kaputt? der sollte sich eigentlich drehen, wenn auf an steht. kannst mal screenshot von den einstellungen machen?


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  3. #3
    Anfänger
    Registriert seit
    09.09.2015
    Beiträge
    22
    Themenstarter
    Total Downloaded
    88,07 MB
    Total Downloaded
    88,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox HD 2400
     
     
    hier der screenshot der Lüfter Konfiguration


    -1_0_19_2b8e_3f2_1_c00000_0_0_0.jpg

  4. #4
    Senior Mitglied Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    1.160
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    mein Lüfter ist aus ,war mir zu laut .
    kein prob Box wird nicht warm.

    habe keine interne Hdd

  5. #5
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.497
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von coppaKopf Beitrag anzeigen
    hier der screenshot der Lüfter Konfiguration
    Hab bei meiner Mutant die gleichen Einstellungen und Lüfter läüft. Sieht bei dir nach def. Lüfter aus.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  6. #6
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.492
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    anzeige ist aber grün. lüfter müsste also an sein.


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  7. #7
    Anfänger
    Registriert seit
    09.09.2015
    Beiträge
    22
    Themenstarter
    Total Downloaded
    88,07 MB
    Total Downloaded
    88,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox HD 2400
     
     
    Hallo


    Der Lüfter war der schuldige ,

    habe den Lüfter vorsichtig-leicht mit einem Zahnstocher angestoßen ...
    nun dreht der Lüfter.

    auf der "Auto" - Stellung läuft der Lüfter aber immer , gibt es nun keine funktionierende
    Lüftersteuerung mehr ?


    mit freundlichen Grüßen

  8. #8
    Anfänger
    Registriert seit
    06.11.2015
    Beiträge
    5
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Bei mir ist es genau andersrum.

    Hallo
    ich habe seit ein paar Tagen eine Axt quadbox 2400.
    Mein Lüfter läuft die ganze Zeit und ich finde ihn sehr laut.
    Selbst wenn ich ihn auf Aus stelle läuft er weiter.
    Gibt es da einen Trick?

  9. #9
    Senior Mitglied
    Registriert seit
    29.10.2015
    Beiträge
    211
    Total Downloaded
    920,33 MB
    Total Downloaded
    920,33 MB
    ReceiverDankeAktivitäten
    Box 1:
    mut@nt 2400
     
     
    Kann es sein das meine wd HDD keine Temperatur anzeigen kann oder ist sie falsch gemountet ist gerade als b gemountet
    Lüftersteuerung über temp geht somit bei mir nicht

    Mut@nt 2400 rev.2
    oatv 17.02.16
    CI+
    Kodi 15.2
    VMC
    Mediaportal
    fhd Matrix
    NAS
    Mut@nt 2400 oatv 6.0 (21.01.17)

    Mediaportal
    CI+ & HD+
    2*Sat Astra19
    Nas

  10. #10
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.163
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Wenn die HDD im Standby ist wird Temperartur nicht angezeigt. Spiel mal was von der HDD ab und schau dann mal.


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:48 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com