Thanks Thanks:  0
Ergebnis 1 bis 6 von 6
  1. #1
    Senior Mitglied
    Registriert seit
    06.05.2013
    Beiträge
    826
    Total Downloaded
    241,41 MB
    Total Downloaded
    241,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2xDVB-S, 1x DVB-T2 OpenATV 6.0
     
     
    Box 2:
    Protek 9910LX 2x DVB-S OpenATV 6.0
     
     

    LCD4Linux im WebIF

    kann keine einstellungen vornehmen.
    habe nur element "andere" zur auswahl.
    bug?

    •   Alt Advertising

       

  2. #2
    Avatar von lippei
    Registriert seit
    21.04.2013
    Beiträge
    342
    Total Downloaded
    604,48 MB
    Total Downloaded
    604,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Triplex
     
     
    Box 2:
    Gigablue Quad 2x DVB-S2, 1000GB HDD
     
     
    da stellst ja dein Pearl dann ein


    LCD4Linux im WebIF-pearl.png
    Gruß Lippei


    AX Triplex 2x DVB-S2 ,openATV6.1

    Gigablue Quad 2x DVB-S2
    ,OM, 1000GB HDD

    Venton Unibox Eco +

  3. #3
    Senior Mitglied
    Registriert seit
    06.05.2013
    Beiträge
    826
    Themenstarter
    Total Downloaded
    241,41 MB
    Total Downloaded
    241,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2xDVB-S, 1x DVB-T2 OpenATV 6.0
     
     
    Box 2:
    Protek 9910LX 2x DVB-S OpenATV 6.0
     
     
    hallo.
    aber soviel hab ich gar nicht.


    LCD4Linux im WebIF-grab.png

  4. #4
    <-- LCD4Linux Dev -->
    Registriert seit
    26.04.2015
    Beiträge
    45
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    dann hast du (oder Jemand anderes) die plugin.py im L4L-Pluginverzeichnis gelöscht. Nur die .pyo alleine reicht nicht.

  5. #5
    Senior Mitglied
    Registriert seit
    06.05.2013
    Beiträge
    826
    Themenstarter
    Total Downloaded
    241,41 MB
    Total Downloaded
    241,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2xDVB-S, 1x DVB-T2 OpenATV 6.0
     
     
    Box 2:
    Protek 9910LX 2x DVB-S OpenATV 6.0
     
     
    Ich hab nichts gelöscht. Einfach plugin vom feed gezogen und installiert. Mehrfach neu installiert

    Sent from my OPO
    Metrix Skin
    28° - 23.5° - 19° - 13° - 9° - 4.8° - 0.8°W - 4°W

  6. #6
    Senior Mitglied
    Registriert seit
    06.05.2013
    Beiträge
    826
    Themenstarter
    Total Downloaded
    241,41 MB
    Total Downloaded
    241,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2xDVB-S, 1x DVB-T2 OpenATV 6.0
     
     
    Box 2:
    Protek 9910LX 2x DVB-S OpenATV 6.0
     
     
    hallo.
    habe jetzt nachgesehen, und da fehlten alle *py dateien.
    kann es sein das am feed eine falsche version liegt?
    habe jetzt die files von der duo2 rüberkopiert, und siehe da, alles ok.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:26 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com