Thanks Thanks:  1
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 23
  1. #1
    Senior Mitglied
    Registriert seit
    06.05.2013
    Beiträge
    820
    Total Downloaded
    241,41 MB
    Total Downloaded
    241,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2xDVB-S, 1x DVB-T2 OpenATV 6.0
     
     
    Box 2:
    Protek 9910LX 2x DVB-S OpenATV 6.0
     
     

    HDMI in , wie Ton?

    Hallo.
    Wie bekomme ich Ton am HDMI in ?

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.165
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Also ich habe hier Ton via HDMI IN automatisch.



  3. #3
    Avatar von betacentauri
    Registriert seit
    15.06.2013
    Beiträge
    1.681
    Total Downloaded
    1,32 MB
    Total Downloaded
    1,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET-9200
     
     
    Box 2:
    ET-10000
     
     
    Box 3:
    ET-8500
     
     
    Box 4:
    ET-8000
     
     
    Box 5:
    Gigablue Quad+
     
     
    Bei Aufnahmen darf man meine ich nicht gleichzeitig den Sender anschauen. Also keine Sofortaufnahme verwenden sondern einen Timer.
    ET-10000, ET-9200, ET-8000, Gigablue Quad+

  4. #4
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.165
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Ich glaub das war nur bei der et10k, kann ich aber mal schauen ob das auch bei der mutant ist.



  5. #5
    Senior Mitglied
    Registriert seit
    06.05.2013
    Beiträge
    820
    Themenstarter
    Total Downloaded
    241,41 MB
    Total Downloaded
    241,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2xDVB-S, 1x DVB-T2 OpenATV 6.0
     
     
    Box 2:
    Protek 9910LX 2x DVB-S OpenATV 6.0
     
     
    hallo. erledigt, habe ac3 ausgeschalten.

  6. #6
    Avatar von betacentauri
    Registriert seit
    15.06.2013
    Beiträge
    1.681
    Total Downloaded
    1,32 MB
    Total Downloaded
    1,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET-9200
     
     
    Box 2:
    ET-10000
     
     
    Box 3:
    ET-8500
     
     
    Box 4:
    ET-8000
     
     
    Box 5:
    Gigablue Quad+
     
     
    Ja, bei der et10k war es so. Aber die Aussage war damals, dass das am Broadcom Chip liegt und die Mutant verwendet ja den gleichen. Deswegen müsste es eigentlich das gleiche Problem auf der Mutant geben.
    ET-10000, ET-9200, ET-8000, Gigablue Quad+

  7. #7
    Anfänger
    Registriert seit
    15.12.2015
    Beiträge
    12
    Total Downloaded
    333,05 MB
    Total Downloaded
    333,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox HD 2400
     
     
    Box 2:
    Coolstream Zee
     
     
    Zitat Zitat von satfee Beitrag anzeigen
    hallo. erledigt, habe ac3 ausgeschalten.
    Hallo,

    ich bin ganz neu hier und habe die Box erste eine Woche...
    Wie und wo hast Du ac3 ausgeschaltet?

  8. #8
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.165
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    gelb->Digitaler Downmix an



  9. #9
    Anfänger
    Registriert seit
    15.12.2015
    Beiträge
    12
    Total Downloaded
    333,05 MB
    Total Downloaded
    333,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox HD 2400
     
     
    Box 2:
    Coolstream Zee
     
     
    @Thomas4711:
    sorry für meine späte Antwort, ich war über die Feiertage unterwegs...
    Bei mir ist das so, dass ich solwohl Bild als auch Ton am HDMI-In habe, jedoch wird bei einer Aufnahme der Ton nicht aufgezeichnet. Die Analyse der TS-Datei zeigt an, dass nur eine Video-Spur vorhanden ist. Was muss ich an den Einstellungen ändern, damit auch der Ton aufgezeichnet wird?
    Danke

  10. #10
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.165
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Wenn du zeitgleich HDMI IN siehst dann ist das leider so, ist ein HW Problem. Nimm am besten einen Timer um HDMI IN Aufzunehmen.




Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:11 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com