Thanks Thanks:  3
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 27
  1. #1
    Mitglied
    Registriert seit
    01.01.2015
    Beiträge
    59
    Total Downloaded
    9,79 MB
    Total Downloaded
    9,79 MB
    ReceiverDankeAktivitäten
    Box 1:
    Quadbox HD2400 DVB-C/Unitymedia
     
     
    Box 2:
    Quadbox HD2400 DVB-C/Unitymedia
     
     
    Box 3:
    VU+ Ultiomo 4K DVB-C/Unitymedia
     
     
    Box 4:
    4x NUC mit Libreelec
     
     

    5.1 - Common Interface Zuweisung -> add Service -> Bluescreen

    Ich war mutig und habe meinen beiden Quadboxen auf 5.1 aktualisiert.

    Kein Update sondern Neuinstallation aber Kanalliste wurde vom vorherigen System übernommen.
    (voller neuer Kanalsuchlauf und dann userbouqet rüber kopiert)

    Nun gelingt es nicht mehr dem CI-Modul Programme zu zu weisen.

    Beim Druck auf die grüne Taste bei "Common Interface Zuweisung -> add Service" kommt auf beiden Maschinen ein Bluescreen. :-(

    Da ich noch ein 2. CI-Modul einsetzen will/muß da Kabelanbieter UM wäre das aber sehr wichtig.

    Ich möchte hier nicht das ganze Crash-Log posten kann es aber bei Bedarf zur Verfügung stellen.

    Gruß unibeta

    •   Alt Advertising

       

  2. #2
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.808
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von unibeta Beitrag anzeigen
    Ich war mutig und habe meinen beiden Quadboxen auf 5.1 aktualisiert.

    Kein Update sondern Neuinstallation aber Kanalliste wurde vom vorherigen System übernommen.
    (voller neuer Kanalsuchlauf und dann userbouqet rüber kopiert)

    Nun gelingt es nicht mehr dem CI-Modul Programme zu zu weisen.

    Beim Druck auf die grüne Taste bei "Common Interface Zuweisung -> add Service" kommt auf beiden Maschinen ein Bluescreen. :-(

    Da ich noch ein 2. CI-Modul einsetzen will/muß da Kabelanbieter UM wäre das aber sehr wichtig.

    Ich möchte hier nicht das ganze Crash-Log posten kann es aber bei Bedarf zur Verfügung stellen.

    Gruß unibeta
    Ich haben noch niemals gehort von zuweisung von common interface.
    Viel boxen haben kein remux CI und geht stream ersten durch common interface. Dann habt dies option sicherlich kein funktion.
    Weiter haben ich niemals gehort das sie konnte sagen welchen Kanale durch remux geht. So weit ich wissen ist das auch (noch) unmogelich.

    Ich haben bei mein CI+ van Kabel getestet und hier arbeitet es nicht. Jeden Kanale geht durch CI.

    Ich wurden sagen einfage CI in box tun und dann gehen die kanale von UM durch CI.
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD60: TRANSCODING H265 - KODI - HBBTV - IPTV MINISTA (stalker replaced by ministra)
    TOP5:
    Zgemma H9s plus, Mut@nt HD60, Mut@nt/AX HD51 4K, Axas E4HD, VU+ Ultimo 4K



  3. #3
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.646
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    crash sollte ja nicht kommen ja lade das log file mal als zip hier als Anhang hoch


    openATV we are open Source

    Boykott GPL violator

  4. #4
    Mitglied
    Registriert seit
    01.01.2015
    Beiträge
    59
    Themenstarter
    Total Downloaded
    9,79 MB
    Total Downloaded
    9,79 MB
    ReceiverDankeAktivitäten
    Box 1:
    Quadbox HD2400 DVB-C/Unitymedia
     
     
    Box 2:
    Quadbox HD2400 DVB-C/Unitymedia
     
     
    Box 3:
    VU+ Ultiomo 4K DVB-C/Unitymedia
     
     
    Box 4:
    4x NUC mit Libreelec
     
     
    @Captain - Crashlog im Anhang

    Sollte da ewas drin stehen was nicht jeder lesen soll bitte wieder löschen. (SN/Smartcard-ID,....)

    @WTE

    Wenn das mit 2 Smartkarten so gehen sollte wäre das prima.

    Bislang klappt bei mir die Zusammenarbeit mit einem hier nicht unterstützten Softcam und einem CI-Modul nicht.
    Deshalb möchte ich es nun mit einem 2. CI-Modul versuchen.
    Das UM HD-Modul entschlüsselt leider nur 1 Sender gleichzeitig. :-(

    Auf Smartcard 1 sind die Sender ABC und
    auf Smartcard 2 sind die Sender ABC und zusätzlich DEF enthalten.

    Beides sind aber gleiche Karten für das selbe Netz (UM2).

    Bei Satellite mit verschiedenen Karten stelle ich es mir auch einfacher vor aber im Kabelnetz?

    Gruß unibeta
    Angehängte Dateien Angehängte Dateien

  5. #5
    Anfänger
    Registriert seit
    15.07.2015
    Beiträge
    18
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu Ultimo 4K
     
     
    habe das gleiche problem mit vu+duo2 Common Interface Zuweisung -> add Service funktioniert nicht

  6. #6
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.808
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    So weit ich wissen ist die option allein verfugbar fur kartenleser und softcam.
    CI unterstutzung fur enigma2 ist noch schlecht und must nachsten monate weiter ausgebaut wurden.

    Was sie wollte steht auch bei mich hohe auf mein wunsch listen.
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD60: TRANSCODING H265 - KODI - HBBTV - IPTV MINISTA (stalker replaced by ministra)
    TOP5:
    Zgemma H9s plus, Mut@nt HD60, Mut@nt/AX HD51 4K, Axas E4HD, VU+ Ultimo 4K



  7. #7
    Anfänger
    Registriert seit
    23.06.2015
    Beiträge
    11
    Total Downloaded
    10,12 MB
    Total Downloaded
    10,12 MB
    ReceiverDankeAktivitäten
    Mit der Version 5.0 ging diese Zuweisung aber noch.

  8. #8
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.808
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Ax01 Beitrag anzeigen
    Mit der Version 5.0 ging diese Zuweisung aber noch.
    Habt es auch gearbeitet? Ich haben es noch niemals gesehen das es auf ein box funktioniert.
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD60: TRANSCODING H265 - KODI - HBBTV - IPTV MINISTA (stalker replaced by ministra)
    TOP5:
    Zgemma H9s plus, Mut@nt HD60, Mut@nt/AX HD51 4K, Axas E4HD, VU+ Ultimo 4K



  9. #9
    Anfänger
    Registriert seit
    23.06.2015
    Beiträge
    11
    Total Downloaded
    10,12 MB
    Total Downloaded
    10,12 MB
    ReceiverDankeAktivitäten
    @WTE,

    meines Wissens nach zumindest bei "Add Provider" ja. Die neuen Versionen stürzen bei beiden Funktionen ab.

  10. #10
    Anfänger
    Registriert seit
    15.07.2015
    Beiträge
    18
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu Ultimo 4K
     
     
    habe wieder 5.0 drauf ci Add Provider funktioniert ohne probleme! leider gehts mit 5.1 nicht


Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:19 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com