Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11
  1. #1
    Senior Mitglied
    Registriert seit
    26.02.2015
    Beiträge
    233
    Thanks (gegeben)
    15
    Thanks (bekommen)
    14
    Total Downloaded
    709,29 MB
    Total Downloaded
    709,29 MB
    ReceiverDankeAktivitäten

    Youtube Plugin ohne ton oder geht teilweise nicht

    Hallo, ich habe auf der Box youtube installiert, auf der Box läuft aktuelles oatv6.4.
    Wenn Videos laufen dann ohne Ton, oder Videos laufen teilweise gar nicht.

    Ich habe nocu eine AX HD60,Vu+ Uno 4k SE und Giga quad 4k. Überall läuft youtube nahezu perfekt nur auf der HD61 nicht, liegt das an der Box?

    •   Alt Advertising

       

  2. #2
    Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    2.461
    Thanks (gegeben)
    4095
    Thanks (bekommen)
    1067
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K 6.4 -7.0
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    Läuft auf den anderen boxen yt mit derm servic app?
    Ex Highflyer

  3. #3
    Senior Mitglied
    Registriert seit
    26.02.2015
    Beiträge
    233
    Thanks (gegeben)
    15
    Thanks (bekommen)
    14
    Themenstarter
    Total Downloaded
    709,29 MB
    Total Downloaded
    709,29 MB
    ReceiverDankeAktivitäten
    Was meinst du mit " yt mit derm servic app"?

  4. #4
    Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    2.461
    Thanks (gegeben)
    4095
    Thanks (bekommen)
    1067
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K 6.4 -7.0
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    Es gibt boxen die bei yt ( YouTube ) , um alles abspielen zu können , die service app brauchen und einige boxen eben nicht.
    Ex Highflyer

  5. #5
    Senior Mitglied
    Registriert seit
    26.02.2015
    Beiträge
    233
    Thanks (gegeben)
    15
    Thanks (bekommen)
    14
    Themenstarter
    Total Downloaded
    709,29 MB
    Total Downloaded
    709,29 MB
    ReceiverDankeAktivitäten
    Habe gerade mal geschaut, aber das Plugin ist nicht verfügbar aufm Feed.

  6. #6
    Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    2.461
    Thanks (gegeben)
    4095
    Thanks (bekommen)
    1067
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K 6.4 -7.0
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    Das service app liegt unter system plugins.
    Ex Highflyer

  7. #7
    Senior Mitglied
    Registriert seit
    26.02.2015
    Beiträge
    233
    Thanks (gegeben)
    15
    Thanks (bekommen)
    14
    Themenstarter
    Total Downloaded
    709,29 MB
    Total Downloaded
    709,29 MB
    ReceiverDankeAktivitäten
    OK habe es gerade heruntergeladen und restart gemacht, aber immer noch kein Ton.
    Edit: Ich habe einen andere Player gewählt, jetzt geht es.

  8. #8
    Senior Mitglied
    Registriert seit
    26.02.2015
    Beiträge
    233
    Thanks (gegeben)
    15
    Thanks (bekommen)
    14
    Themenstarter
    Total Downloaded
    709,29 MB
    Total Downloaded
    709,29 MB
    ReceiverDankeAktivitäten
    Aber auch wieder nicht alle.

  9. #9
    Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    2.461
    Thanks (gegeben)
    4095
    Thanks (bekommen)
    1067
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K 6.4 -7.0
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    Deine Aussage ist sehr undurchsichtig, gib halt mal ein Beispiel was nicht geht. Hab keine Glaskugel am start. Auflösung?
    Ex Highflyer

  10. Thanks Doctor Who bedankten sich
  11. #10
    Senior Mitglied
    Registriert seit
    26.02.2015
    Beiträge
    233
    Thanks (gegeben)
    15
    Thanks (bekommen)
    14
    Themenstarter
    Total Downloaded
    709,29 MB
    Total Downloaded
    709,29 MB
    ReceiverDankeAktivitäten
    Ich habe jetzt "Use DASH MP4 format:" auf nein gestellt, jetzt geht es. danke.

  12. Thanks jogibär bedankten sich

Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:28 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com