Ergebnis 1 bis 10 von 10
  1. #1
    Anfänger
    Registriert seit
    26.05.2020
    Beiträge
    4
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke

    Keine Sprungmarken im EMC (außer bei .ts Dateien)

    Beim Abspielen von Videodateien merkt sich das EMC ja normalerweise die Stelle, an der man gestoppt hat. Man kann auch mit der 0 auf der Fernbedienung Sprungmarken setzen. Dazu werden cuts Dateien geschrieben. Bei der AX HD61 funktioniert das aber bei mp4 oder avi Dateien nicht. ts Dateien gehen. Problem tritt sowohl mit 6.4 als auch mit 6.3 openATV auf, sowohl auf lokaler Platte als auch mit Netzwerk Mounts. Bei meinen vorigen Receivern (Dreambox, Formular1) funktionierte das einwandfrei. Gibt es für den AX HD61 eine Lösung?

    •   Alt Advertising

       

  2. #2
    jogibär
    Gast
    Hab das mal auf meiner box atemio versucht mit einer mp4 und geht wie immer, scheint also nur deine box zubetreffen?
    Geändert von jogibär (01.03.2021 um 10:05 Uhr) Grund: bild eingefügt

  3. Thanks tiopedro1958, lippei bedankten sich
  4. #3

    Registriert seit
    18.10.2013
    Ort
    BW
    Beiträge
    1.525
    Thanks (gegeben)
    918
    Thanks (bekommen)
    699
    Total Downloaded
    162,62 MB
    Total Downloaded
    162,62 MB
    ReceiverDanke
    Box 1:
    AX HD61 4k - ATV 7.4
     
     
    Box 2:
    Mut@nt HD51 4k- ATV 6.4
     
     
    Box 3:
    LG DS90QY Soundbar
     
     
    Als Stellschrauben fallen mir adhoc ein
    1. Menü-Einstellungen-Bedienung&Oberfläche-Extras-Schnittdateisupport für nicht '*ts' Dateien aktivieren = ja
    2.EMC Einstellungen-Dummy Configsection-Automatisches Springen zur ersten Marke = ja,
    sowie Start am Anfang von fertig gespielten Aufnahmen = ja

    Hierbei erkennt die HD61 bei einer '*mp4' die zuletzt gesehene Schnittstelle und bietet sie an. (Standard bis 80% gespielter Film)

    Du möchtest jedoch noch zusätzliche cuts erstellen?

    Eventuell musst du für dein Vorhaben noch das moviecut plugin installieren (hattest du vielleicht früher drauf?), und kannst mal schauen, ob da noch Unterstützung verborgen liegt.
    mfg tiopedro1958

  5. Thanks -, CV-Skipper bedankten sich
  6. #4
    Anfänger
    Registriert seit
    26.05.2020
    Beiträge
    4
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke
    Danke für die Antworten.
    Die Einstellungen sind bei mir genauso wie bei Euch. Bei meiner Box funktioniert es aber nicht. Kann das ein Defekt an meiner Box sein? Ist ja noch Garantie drauf.
    Andererseits hat in einem anderen Forum jemand das gleiche Problem mit einer HD60 Keine Sprungmarken bei AVI und MKV Dateien - AX 4k HD60 - HDFreaks - Basteln bis der Arzt kommt

  7. #5
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    25.110
    Thanks (gegeben)
    4728
    Thanks (bekommen)
    9183
    Total Downloaded
    596,61 MB
    Total Downloaded
    596,61 MB
    ReceiverDanke
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    ZGemma H7/H9 SF8008
     
     
    Box 5:
    diverse andere . . .
     
     
    Wird die Wiedergabe mit EMC vorgenommen?
    Wird die Wiedergabe mit STOPP, oder mit EXIT beendet?
    Ist während der Wiedergabe eine *.cuts da, die nach Beenden der Wiedergabe jedoch wieder verschwindet?
    Grüßle
    Ralf
    ---------------------------------------------
    Gigablue Quad4K-mixed, UE4K, Trio4K, Quad_Plus-SSC, UE_Plus-SC, X2/X3-SC, UltraUE-SC, ...
    Astra 19.2E UniCable & KabelBW, oATV/teamBlue
    (u.a.: DM900uhd,Vu+Duo,ZGemma H9Twin & H7S), PC-DVB-S/C/T, Xtreamer, BDP5200, Philips 24PFS4022/12, 65OLED855/12,UE32C5700, RPi3+
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  8. #6
    Anfänger
    Registriert seit
    26.05.2020
    Beiträge
    4
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke
    > Wird die Wiedergabe mit EMC vorgenommen?
    Ja. Mit dem Mediaplayer in einem Nachtfalke Image funktioniert es, aber der legt die Informationen auch in irgendeiner Datenbank ab.

    > Wird die Wiedergabe mit STOPP, oder mit EXIT beendet?
    Funktioniert beides nicht.

    > Ist während der Wiedergabe eine *.cuts da, die nach Beenden der Wiedergabe jedoch wieder verschwindet?
    Ja, genau. Hab ich jetzt auf einer Netzplatte beobachtet: Während der Wiedergabe gibt es eine cuts Datei. Man kann mit der 0 auch Sprungmarken setzen, die auch angesprungen werden. Wird die Wiedergabe beendet, ist das alles weg.

  9. #7
    Avatar von lippei
    Registriert seit
    21.04.2013
    Beiträge
    2.406
    Thanks (gegeben)
    567
    Thanks (bekommen)
    1646
    Total Downloaded
    604,48 MB
    Total Downloaded
    604,48 MB
    ReceiverDanke
    Box 1:
    AX 61 ,2x DVB-S2, 1000GB HDD
     
     
    Box 2:
    ZGEMMA H7S mit SkyModul
     
     
    Zitat Zitat von Vivat Beitrag anzeigen
    Danke für die Antworten.
    Kann das ein Defekt an meiner Box sein? Ist ja noch Garantie drauf.
    ich teste das nach Feierabend mal und gebe dann bescheid.
    Gruß Lippei



  10. #8
    Avatar von lippei
    Registriert seit
    21.04.2013
    Beiträge
    2.406
    Thanks (gegeben)
    567
    Thanks (bekommen)
    1646
    Total Downloaded
    604,48 MB
    Total Downloaded
    604,48 MB
    ReceiverDanke
    Box 1:
    AX 61 ,2x DVB-S2, 1000GB HDD
     
     
    Box 2:
    ZGEMMA H7S mit SkyModul
     
     
    Beim Abspielen von Videodateien merkt sich das EMC ja normalerweise die Stelle, an der man gestoppt hat.
    -funktioniert mit AX 61 hier

    > Wird die Wiedergabe mit STOPP, oder mit EXIT beendet?
    Funktioniert beides nicht.
    -funktioniert einwandfrei

    Images ist von gestern ,Skin froid vom Feed.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken -wiedergabe-.jpg  
    Gruß Lippei



  11. #9
    Anfänger
    Registriert seit
    26.05.2020
    Beiträge
    4
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke
    Zitat Zitat von lippei Beitrag anzeigen
    -funktioniert mit AX 61 hier



    -funktioniert einwandfrei

    Images ist von gestern ,Skin froid vom Feed.
    Der Screenshot sieht so aus, als wäre es eine normale Aufnahme (Tagesschau), dh. eine .ts Datei. Die funktioniert bei mir auch. Die Probleme treten bei allen anderen Dateien (.mp4, .avi, .mkv) auf.

  12. #10
    Avatar von lippei
    Registriert seit
    21.04.2013
    Beiträge
    2.406
    Thanks (gegeben)
    567
    Thanks (bekommen)
    1646
    Total Downloaded
    604,48 MB
    Total Downloaded
    604,48 MB
    ReceiverDanke
    Box 1:
    AX 61 ,2x DVB-S2, 1000GB HDD
     
     
    Box 2:
    ZGEMMA H7S mit SkyModul
     
     
    ja hast recht ,mit einer avi Datei funktionieren diese sachen nicht .
    Gruß Lippei




Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:27 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2024 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 4,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com