Ergebnis 1 bis 2 von 2
  1. #1
    Anfänger
    Registriert seit
    12.01.2014
    Beiträge
    25
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    143,11 MB
    Total Downloaded
    143,11 MB
    ReceiverDankeAktivitäten

    Seit Umstieg auf AX 61 schlechter Empfangs Werte

    Hallo Leute , ein Freund von mir ist von seinem Gigablue Quad , auf den AX 61 umgestiegen .
    Leider hat er nun ständig Signalverluste , bis zum Ausfall der Sender es geht Hauptsächlich um HD Kanäle .
    Wenn er den alten wieder anschließt, läuft alles wieder normal .
    Er nutzt Unicabel Kathrein EXR1581, ich kenne mich da null aus , muss man was beachten wegen dem Multituner ?

    Über Tips würde ich mich freuen

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von hammu
    Registriert seit
    20.06.2018
    Ort
    OWL
    Beiträge
    296
    Thanks (gegeben)
    11
    Thanks (bekommen)
    94
    Total Downloaded
    12,86 MB
    Total Downloaded
    12,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    XTrend ET8500
     
     
    Box 2:
    DM8000
     
     
    Box 3:
    Gigablue Quad Plus
     
     
    Erstmal würde ich das Anschlußkabel prüfen. Manchmal ist nur der Innenleiter ein Stück zu kurz.
    Ob die Tunerkonfiguration stimmt kann man erst sagen, wenn man sie kennt.

  3. Thanks anmado bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:43 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com