Thanks Thanks:  2
Ergebnis 1 bis 6 von 6
  1. #1
    Senior Mitglied
    Registriert seit
    10.12.2016
    Beiträge
    446
    Total Downloaded
    144,08 MB
    Total Downloaded
    144,08 MB
    ReceiverDankeAktivitäten

    Fehlermeldung Vollständige Sicherung

    Hallo, habe eine Vollständige Sicherung vom openATV 6.4 gemacht und bekomm diese Fehlermeldung siehe (Screenshot).
    Das seltsame die Sicherung ist trotzdem auf der FP abgelegt.
    Das aufspielen der Sicherung (auf der FP) funktioniert auch nicht, unter Blaue-Taste - Software Verwaltung - Flashen online/lokal werden nur die Image Versionen 6.3 und 6.4 angeboten, die Auswahl Lokal wird dort nicht angeboten unter blaue Taste.

    -1_0_19_ef14_421_1_c00000_0_0_0_20200214083405.jpg
    Geändert von Szuerus (14.02.2020 um 08:54 Uhr)

    •   Alt Advertising

       

  2. #2
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    1.404
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    Kann ich bestätigen, fullbackup geht nicht ,habe es weitergeleitet letzte Woche, bisher kein fix

    Gesendet von meinem SM-G955F mit Tapatalk

  3. Thanks Szuerus bedankten sich
  4. #3
    Mitglied
    Registriert seit
    07.07.2019
    Beiträge
    97
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Giga Blue Trio 4 K mit Open ATV 6.3
     
     
    Bei meiner GB Trio 4K und OATV 6.3 geht das seit Wochen so. Schon vor mindestens 6 Wochen geschrieben. Kein Fullback up möglich. Stürzt nach der Hälfte der Sicherung immer ab. Obwohl das mit früheren UP- Dates wohl lief.
    Stört scheinbar keinen.

  5. #4
    Senior Mitglied Avatar von CV-Skipper
    Registriert seit
    21.04.2013
    Beiträge
    155
    Total Downloaded
    28,76 MB
    Total Downloaded
    28,76 MB
    ReceiverDankeAktivitäten
    Habe auf der AX HD61 ein Fullbackup auf USB unter openHDF 6.5 erstellt, keinerlei Probleme ! (siehe Fotos)

    -hdf_hd61_fullbackup1.jpg-hdf_hd61_fullbackup2.jpg

  6. Thanks calimera bedankten sich
  7. #5
    Anfänger
    Registriert seit
    08.02.2017
    Beiträge
    22
    Total Downloaded
    41,94 MB
    Total Downloaded
    41,94 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM820HD
     
     
    Box 2:
    CLOUD IBOX3 SE
     
     
    Box 3:
    AXAS HIS4K COMBO PLUS
     
     
    Box 4:
    Maxytech 4k
     
     
    Das passiert bei allen MultiImage box (z.b. meine MaxytecMulti, AnadolMulti,) .
    Bei meine Axas Combo Plus ,kein Problem.
    Gibt es keine Loesung?

  8. #6
    Anfänger
    Registriert seit
    08.02.2017
    Beiträge
    22
    Total Downloaded
    41,94 MB
    Total Downloaded
    41,94 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM820HD
     
     
    Box 2:
    CLOUD IBOX3 SE
     
     
    Box 3:
    AXAS HIS4K COMBO PLUS
     
     
    Box 4:
    Maxytech 4k
     
     
    Ich habe festgestellt dass im ..Backup..zip ein File "uImage" wird nicht geschrieben ,mit diesem File im ..Backup..zip wird dann auch in "Flash on the fly" angezeigt un eine Wiedererstellung funktioniert enwandfrei.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:31 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2020 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com