Thanks Thanks:  1
Ergebnis 1 bis 4 von 4
  1. #1
    Anfänger Avatar von tpepde
    Registriert seit
    08.11.2016
    Beiträge
    8
    Total Downloaded
    98,99 MB
    Total Downloaded
    98,99 MB
    ReceiverDankeAktivitäten

    Flash 20161111 - DVB-T2 keine privaten HD-Sender mehr

    Hallo zusammen,

    ich habe mein Bestes versucht und seit gestern hier eine Lösung gesucht. Leider erfolglos, vielleicht auch, weil ich erst sei einer Woche eine AX51 habe.

    Bis Donnerstag habe ich meine AX51 sowei gehabt, dass ich über DVB-T2 alle in der Region Ruhrgebiet mmöglichen Sender empfangen habe. Selbst die privaten hatten Bild und Ton in ihrer HD-Ausstrahlung.

    Heute morgen habe ich dann mit ungeschickten Fingern ein online Flash gemacht, ohne jegliche Sicherung. Nun habe ich also das openatv-5.3-ax51-20161111_usb.zip drauf und bekomme zwar alle Sender, aber bei den privaten HD-Sendern bleibt es dunkel und stumm. Ein Fehler des CI+ wird nicht ausgegeben und auch ein Neueinsetzen und Initialisieren bringt keinen Erfolg.

    Kann mir vielleicht einer helfen?

    Danke und Gruß
    der Anfänger tpepde

    •   Alt Advertising

       

  2. #2
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.441
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    muss ich schauen , komme aber erst morgen dazu


    openATV we are open Source

    Boykott GPL violator

  3. #3
    Anfänger Avatar von tpepde
    Registriert seit
    08.11.2016
    Beiträge
    8
    Themenstarter
    Total Downloaded
    98,99 MB
    Total Downloaded
    98,99 MB
    ReceiverDankeAktivitäten
    Vielen Dank.

    Habe inzwischen "gelernt", dass beim DVB-T2 Sender Essen noch die alten SD-Programme mit ausgestrahlt werden. Daher eilt es jetzt nicht so, da ein Workaround gegeben ist.

    Vielleicht mache ich ja aber auch etwas falsch. Wenn mehr Angaben benötigt werden, einfach melden. Ich versuche dann mein Bestes.

    Gruß tpepde

  4. #4
    Anfänger Avatar von tpepde
    Registriert seit
    08.11.2016
    Beiträge
    8
    Themenstarter
    Total Downloaded
    98,99 MB
    Total Downloaded
    98,99 MB
    ReceiverDankeAktivitäten
    Mit dem Image 20161113 ist das Problem gelöst.

    Danke dafür.

    Gruß tpepde

  5. Thanks WTE bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:36 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com