Thanks Thanks:  0
Seite 1 von 7 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 61
  1. #1
    Mitglied Avatar von PauleFoul
    Registriert seit
    17.09.2016
    Beiträge
    56
    Total Downloaded
    1,42 MB
    Total Downloaded
    1,42 MB
    ReceiverDankeAktivitäten

    Rotor fährt SAT Positionen beim Umschalten nicht an

    Hallo zusammen,

    ich habe mit meiner HD51 und dem aktuellsten Image das Problem dass mein Rotor die Satpositionen nicht anfährt.

    Leider kann ich nicht ganz nachvollziehen ab welchen Update der Fehler aufgetreten ist, weil ich die die Hotbird 13.0 Position
    nicht so oft anfahre sondern meistens Astra 19.2 nutze.

    Das ganze äußert so, dass der Rotor in Mittelstellung fährt und dann kurz Ost und West dreht.

    Wenn ich die Positionen in den Rotoreinstellungen anfahre funktioniert es witziger Weise einwandfrei.

    Hat jemand eine Idee woran es liegen könnte?

    •   Alt Advertising

       

  2. #2
    Mitglied Avatar von PauleFoul
    Registriert seit
    17.09.2016
    Beiträge
    56
    Themenstarter
    Total Downloaded
    1,42 MB
    Total Downloaded
    1,42 MB
    ReceiverDankeAktivitäten
    Also ich habe jetzt in einer anderen Partition auf der Box das aktuelle Image komplett neu installiert und alles frisch eingestellt.

    Der Fehler bleibt leider der selbe wie oben beschrieben...

  3. #3
    Mitglied Avatar von PauleFoul
    Registriert seit
    17.09.2016
    Beiträge
    56
    Themenstarter
    Total Downloaded
    1,42 MB
    Total Downloaded
    1,42 MB
    ReceiverDankeAktivitäten
    Hab jetzt in den Rotoreinstellungen mal anstatt Goto X feste Positionen für die SAT´s programmiert und in den Tunereinstellungen umgestellt.

    Fehler auch hier leider immer noch vorhanden...

  4. #4
    Senior Mitglied Avatar von Südschwede
    Registriert seit
    25.06.2016
    Ort
    Südharz
    Beiträge
    225
    Total Downloaded
    30,84 MB
    Total Downloaded
    30,84 MB
    ReceiverDankeAktivitäten
    Am 07.10 und 15.10.2016 wurden Änderungen in den Positionereinstellungen gemacht, eventuell mal ein Image vor diesem Zeitraum testen oder nur mal das betroffene File aus dem Git laden und im Image austauschen und testen.
    --> 2xT90 mit 16 Satpositionen 28,5O-30,0W
    --> 1x1,8m Channelmaster+Polarmount
    --> 2xAX HD51 4K UHD PVR
    --> 2xCoolstream Trinity PVR
    --> 1xCoolstream NEO² PVR
    --> 1xCoolstream NEO PVR
    --> 1xCoolstream ZEE PVR
    --> 1xCoolstream HD1 PVR
    --> 1xOpenbox SX6 CI+

  5. #5
    Mitglied Avatar von PauleFoul
    Registriert seit
    17.09.2016
    Beiträge
    56
    Themenstarter
    Total Downloaded
    1,42 MB
    Total Downloaded
    1,42 MB
    ReceiverDankeAktivitäten
    Danke für die Rückmeldung ;-)

    Werde gleich mal das Image vom 29.9.2016 flashen und berichten ob es was gebracht hat...

  6. #6
    Mitglied Avatar von PauleFoul
    Registriert seit
    17.09.2016
    Beiträge
    56
    Themenstarter
    Total Downloaded
    1,42 MB
    Total Downloaded
    1,42 MB
    ReceiverDankeAktivitäten
    Also mit dem Image vom 29.9.2016 ist das gleiche Problem vorhanden.

    Kann es sein, dass das an den Bootloader Updates liegt bzw. an den Images die ab dann kamen (ich meine ab 26.9.2016)?
    Geändert von PauleFoul (01.11.2016 um 12:22 Uhr)

  7. #7
    Mitglied Avatar von PauleFoul
    Registriert seit
    17.09.2016
    Beiträge
    56
    Themenstarter
    Total Downloaded
    1,42 MB
    Total Downloaded
    1,42 MB
    ReceiverDankeAktivitäten
    So jetzt ein älteres Image vom 8.9.2016 probiert und immer noch das gleiche Problem.

    Kann ich den Bootloader eigentlich gefahrlos auf den alten Stand zurück flashen?

  8. #8
    Mitglied Avatar von PauleFoul
    Registriert seit
    17.09.2016
    Beiträge
    56
    Themenstarter
    Total Downloaded
    1,42 MB
    Total Downloaded
    1,42 MB
    ReceiverDankeAktivitäten
    Kann ich denn mal einen alten Bootloader/Kernel flashen ohne das ich mir die Kiste zerballer?

    Image ist noch das vom 8.9.2016 drauf...

    Nutzt hier eigentlich niemand außer mir eine Drehanlage?

  9. #9
    Senior Mitglied Avatar von Südschwede
    Registriert seit
    25.06.2016
    Ort
    Südharz
    Beiträge
    225
    Total Downloaded
    30,84 MB
    Total Downloaded
    30,84 MB
    ReceiverDankeAktivitäten
    So wie es ausschaut nutzt hier keiner einen Rotor, ich habe hier ne T90 mit 14 Satpositionen per Diseqc 1.1 gesteuert, dass funktioniert mit der AX tadellos
    --> 2xT90 mit 16 Satpositionen 28,5O-30,0W
    --> 1x1,8m Channelmaster+Polarmount
    --> 2xAX HD51 4K UHD PVR
    --> 2xCoolstream Trinity PVR
    --> 1xCoolstream NEO² PVR
    --> 1xCoolstream NEO PVR
    --> 1xCoolstream ZEE PVR
    --> 1xCoolstream HD1 PVR
    --> 1xOpenbox SX6 CI+

  10. #10
    Senior Mitglied
    Registriert seit
    04.12.2014
    Beiträge
    175
    Total Downloaded
    144,19 MB
    Total Downloaded
    144,19 MB
    ReceiverDankeAktivitäten
    Box 1:
    AXAS 4k Ultra
     
     
    Box 2:
    Octagon SF4008
     
     
    Box 3:
    GigiBLU Qwad+
     
     
    Hallo
    es gibt schon welche die einen Rotor nutzen.
    Beim O-ATV Image gab es von Anfang an Probleme
    bis heute ! Eine weile gings jetzt wird es wieder mit jedem neuen Update
    schlechter. Das einzige Image was mit den Rotor ging war ein
    PLI die als Auslieferungs Software vor 4Wochen installiert war.
    Das habe ich schon mehrfach geschrieben.
    Ich habe keine Lust mehr immer wieder darauf hinzuweisen
    und nichts ändert sich. Ich kann zur Not meine Schüssel mit der Hand drehen.
    Oder ich nehme meine Quad+ mit der selben Software (O-ATV 5.3 da geht
    es komischer weise.
    Guß digidalus
    Gigabluequadplus
    GM9080 HD


Seite 1 von 7 123 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:10 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com