Thanks Thanks:  0
Ergebnis 1 bis 3 von 3
  1. #1
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.955
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Box 3:
    DIno 4K+ @ 6.2
     
     

    [HD51] Aufnahmen / Einzelbild zurück

    Im EMC einen Film abspielen...

    > Pause > ein paar mal Steuerkreuz links = Bild pausiert nur und es passiert nichts
    > noch einmal Pause bzw. Wiedergabe fortsetzen = Bild ist eingefroren, erst nach einer längeren Zeit läuft es dann weiter, wenn es überhaupt weiter läuft

    Kann das außer mir noch jemand reproduzieren ? Oder neigt sich meine Platte langsam dem Ende zu
    Gruss HD75hd

    GBUE4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von anmado
    Registriert seit
    24.05.2015
    Ort
    Darmstadt
    Beiträge
    439
    Total Downloaded
    128,70 MB
    Total Downloaded
    128,70 MB
    ReceiverDankeAktivitäten
    Ich habe es mal nachgestellt.

    Bei mir geht es mit Interner Festplatte sowie NAS ohne Probleme.

    Wenn "Pause" gedrückt wird und < oder > (Steuerkreuz) gedrückt wird, kommt es zu Verzögerung.
    Ohne "Pause" Taste läuft es flüssiger und ohne Verzögerung
    Gruß anmado


    Hotbird 13, Astra 19,2 und 28,2
    Der Shop meines Vertrauens


  3. #3
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.955
    Themenstarter
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Box 3:
    DIno 4K+ @ 6.2
     
     
    Danke fürs Testen ..

    aber ich meinte schon die Einzelbild zurück Funktion ( nicht normal spulen )

    Also Zeitlupe vorwärts funktioniert bei mir ..
    Einzelbild zurück nicht dort friert das Bild dann ein
    ( bei der OSmini funktioniert es wie es soll )
    Gruss HD75hd

    GBUE4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld




Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:37 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com