Thanks Thanks:  19
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 17 von 17
  1. #11
    Mitglied Avatar von chrisonline
    Registriert seit
    14.10.2016
    Beiträge
    50
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    So habe jetzt den neuen Bootloader doch installiert aber ich finde nirgends das PIP !?!
    Wie kann ich das aktivieren?

    •   Alt Advertising

       

  2. #12
    Senior Mitglied Avatar von anmado
    Registriert seit
    24.05.2015
    Ort
    Darmstadt
    Beiträge
    398
    Total Downloaded
    128,70 MB
    Total Downloaded
    128,70 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX 4k HD51
     
     
    Box 2:
    Anadol ECO 4K UHD
     
     
    Box 3:
    Dinobot 4K
     
     
    Box 4:
    Opticum AX Odin Plus / Twin
     
     
    Box 5:
    Red Eagle Twin LCD
     
     
    Zitat Zitat von chrisonline Beitrag anzeigen
    So habe jetzt den neuen Bootloader doch installiert aber ich finde nirgends das PIP !?!
    Wie kann ich das aktivieren?
    Das Aktuelle Image Flaschen,
    Standby Taste lange drücken bis das "Standby /Neustart " Fenster öffnet.
    Dann "Multiboot" auswählen
    mit hoch/runter Taste aktivierst du PIP
    mit grüne Taste speichern
    Reci neu Starten
    Gruß anmado


    RECEIVER:
    -AX 4k HD51, -Red Eagle Twin LCD, -Opticum AX-Odin Plus , -Opticum AX Odin Twin,
    -Octagon SF 108 E2 HD, -Octagon SF 228 E2 HD,
    -Formuler F1, - Formuler F4,
    -Formuler S Turbo Android 4K Sat / DVB-T2HD Receiver

    Hotbird 13, Astra 19,2 und 28,2
    Der Shop meines Vertrauens


  3. Thanks chrisonline bedankten sich
  4. #13
    Mitglied Avatar von chrisonline
    Registriert seit
    14.10.2016
    Beiträge
    50
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Super Danke! Geklappt.

  5. Thanks anmado bedankten sich
  6. #14
    Senior Mitglied Avatar von anmado
    Registriert seit
    24.05.2015
    Ort
    Darmstadt
    Beiträge
    398
    Total Downloaded
    128,70 MB
    Total Downloaded
    128,70 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX 4k HD51
     
     
    Box 2:
    Anadol ECO 4K UHD
     
     
    Box 3:
    Dinobot 4K
     
     
    Box 4:
    Opticum AX Odin Plus / Twin
     
     
    Box 5:
    Red Eagle Twin LCD
     
     
    Danke für die Rückmeldung
    Gruß anmado


    RECEIVER:
    -AX 4k HD51, -Red Eagle Twin LCD, -Opticum AX-Odin Plus , -Opticum AX Odin Twin,
    -Octagon SF 108 E2 HD, -Octagon SF 228 E2 HD,
    -Formuler F1, - Formuler F4,
    -Formuler S Turbo Android 4K Sat / DVB-T2HD Receiver

    Hotbird 13, Astra 19,2 und 28,2
    Der Shop meines Vertrauens


  7. #15
    Anfänger
    Registriert seit
    05.04.2013
    Beiträge
    29
    Total Downloaded
    32,1 KB
    Total Downloaded
    32,1 KB
    ReceiverDankeAktivitäten
    Box 1:
    DM7020HD
     
     
    Box 2:
    XTREND ET9200HD
     
     
    Box 3:
    Solo4K
     
     
    Box 4:
    AX4K
     
     
    Habe auf meiner AX 51 HD aktuelles openATV und auch den bootloader drauf.
    Wenn ich ins Multibootmenü gehe und will von Startup 1 auf 2,3,4 mit den links/rechts Tasten schalten,
    das funktioniert nicht.
    Muß ich diese Tasten noch konfigurieren und wo?

  8. #16
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.061
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Ist normal...

    Solange du keine Images im MultiBoot geflasht hast, hast da auch keine Auswahl.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  9. #17
    Anfänger
    Registriert seit
    05.04.2013
    Beiträge
    29
    Total Downloaded
    32,1 KB
    Total Downloaded
    32,1 KB
    ReceiverDankeAktivitäten
    Box 1:
    DM7020HD
     
     
    Box 2:
    XTREND ET9200HD
     
     
    Box 3:
    Solo4K
     
     
    Box 4:
    AX4K
     
     
    Image im Multiboot geflasht und Problem damit behoben.
    Danke für den Tip.


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:04 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com