Thanks Thanks:  0
Ergebnis 1 bis 4 von 4
  1. #1
    Senior Mitglied
    Registriert seit
    06.04.2013
    Ort
    Schwarzwald
    Beiträge
    199
    Total Downloaded
    51,25 MB
    Total Downloaded
    51,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX 51 4K
     
     
    Box 2:
    Giga Blue IP Box
     
     

    Audio Einstellungen

    Audio Einstellungen-1_0_19_69_c_85_c00000_0_0_0.jpg

    ich glaube das bei der GigaQuad dort mehr einstellmöglichkeiten waren, oder täusch ich mich? Da funktionierte auch meine Soundbar noch

    •   Alt Advertising

       

  2. #2
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.814
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von pscem8mp Beitrag anzeigen
    Audio Einstellungen-1_0_19_69_c_85_c00000_0_0_0.jpg

    ich glaube das bei der GigaQuad dort mehr einstellmöglichkeiten waren, oder täusch ich mich? Da funktionierte auch meine Soundbar noch
    Rot digital downmix aus.
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD60: TRANSCODING H265 - KODI - HBBTV - IPTV MINISTA (stalker replaced by ministra)
    TOP5:
    Zgemma H9s plus, Mut@nt HD60, Mut@nt/AX HD51 4K, Axas E4HD, VU+ Ultimo 4K



  3. #3
    Senior Mitglied
    Registriert seit
    06.04.2013
    Ort
    Schwarzwald
    Beiträge
    199
    Themenstarter
    Total Downloaded
    51,25 MB
    Total Downloaded
    51,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX 51 4K
     
     
    Box 2:
    Giga Blue IP Box
     
     
    hab ich schon.....hab die Soundbar jetzt mal an den TV gestöpselt (kann aber aus diversen Gründen nicht so bleiben) da läuft es.
    An der Quad lief die SB auch noch....evtl .Treiberprobleme die Ursache?

  4. #4
    Senior Mitglied
    Registriert seit
    06.04.2013
    Ort
    Schwarzwald
    Beiträge
    199
    Themenstarter
    Total Downloaded
    51,25 MB
    Total Downloaded
    51,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX 51 4K
     
     
    Box 2:
    Giga Blue IP Box
     
     
    hab das jetzt mit einem Audioconverter gelöst....läuft wie es soll


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:55 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com