Thanks Thanks:  4
Seite 2 von 7 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 65
  1. #11
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.956
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Box 3:
    DIno 4K+ @ 6.2
     
     
    Zitat Zitat von Papi2000 Beitrag anzeigen
    Wenn ich auf den Tuner des TV zurückgreife, und zur Quad_Plus zurückschalte, ist es wieder synchron. Hilft bei euch in dem Fall auch nur ein HDMI-Resync?
    Auf der HD51 hilft ein umschalten am TV selber nicht, der Ton ist dann beim Zurückschalten auch nicht synchron.
    Der Zustand kam erst mit einem Treiberupdate, davor war, was die Synchronität angeht, alles OK
    Gruss HD75hd

    GBUE4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  2. Thanks diddi bedankten sich
    •   Alt Advertising

       

  3. #12
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.469
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Genau das denke ich auch so bemerkt zu haben.
    OpenATV 6.2

  4. #13
    Mitglied
    Registriert seit
    12.11.2015
    Beiträge
    33
    Total Downloaded
    4,19 MB
    Total Downloaded
    4,19 MB
    ReceiverDankeAktivitäten
    Werden hier 2 verschiedene "Bild-Ton-Synchronitäts" Fehler vermischt?

    1. Synchronfehler beim Umschalten vom TV-Tuner zum Receiver-Tuner

    2. Synchronfehler nach dem "Vorspulen" einer Aufnahme, d.h. Fehler tritt beim Wechsel vom Vorspulmodus in den Abspielmodus auf


    Ich kenne nur den 2. Fehler, da ich ausschließlich über den Receiver-Tuner TV schaue....
    Gruß mischka


    AX 4K HD51, ATV 5.3 mit Image vom 04.12.2016, 2 x S2 Tuner, 2TB HDD an LG 55 UH 668V

  5. #14
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.469
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Da ich ja Multiboot nutze ,habe ich mal HDF Image gestartet und da läuft alles ohne jeden Fehler.
    OpenATV 6.2

  6. #15
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.956
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Box 3:
    DIno 4K+ @ 6.2
     
     
    Kann das mit dem Image 5.3 / 26.09. / neuer Kernel und Treiber, immer noch nachstellen.

    Ich kann es insofern reproduzieren, indem ich lange einen aufgenommenen Film schaue, wo ich nicht vorspule oder hin- und her springe.
    Hatte am Wochenende "Das fünfte Element" ( Das Erste HD ) aufgenommen ( also alles ohne Werbung, sodass ich nicht spulen musste )
    Der Film war in HD und hatte eine DD 5.1 Tonspur, nach gefühlten 30-40 Minuten hat es angefangen das Ton und Bild nicht mehr synchron waren.

    Was hilft... kurz 15 Sekunden nach vorn springen und dann wieder zurück und der Ton ist wieder synchron mit dem Bild.
    Ich hoffe sehr das die Treiber-Jungs das noch hinbekommen, der Fehler ist schon seit ein paar Treiber-Versionen vorhanden
    Gruss HD75hd

    GBUE4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  7. #16
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.455
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k SE
     
     
    Stimmt immer noch nicht beseitigt der Fehler.Bei uralten Images war es noch OK

  8. #17
    Senior Mitglied
    Registriert seit
    20.07.2014
    Beiträge
    1.066
    Total Downloaded
    111,32 MB
    Total Downloaded
    111,32 MB
    ReceiverDankeAktivitäten
    Hat mal wer geloggt ob eventuell via die eigene Aufnahme fälschlicherweise via Mediaframwork ausgegeben wird?

  9. #18
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.956
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Box 3:
    DIno 4K+ @ 6.2
     
     
    Habe heutiges Image per USB auf meiner HD51 eingespielt.

    Aufnahme gestartet ( Mike & Molly mit DD 5.1 Tonspur )

    Aufnahme nach 10 Minuten beendet, mit dem EMC die Wiedergabe gestartet.
    Den Film für ein paar Sekunden pausiert, dann weiter wiedergegeben ... jetzt läuft schon Bild und Ton nicht mehr synchron.
    Wenn ich den Vorgang wiederhole, wird es immer schlimmer
    Gruss HD75hd

    GBUE4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  10. #19
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.455
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k SE
     
     
    beim beta testimage 5.4 ist es genauso ,bei Wiedergabe pause gedrückt schon ist es asynchron.
    Bei 5.3 Vor oder zu Rückspulen bringt nur kurzfristig Besserung.

    Ich habe gerade HD Freaks getestet =genau der gleiche Fehler vorhanden

  11. #20
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.956
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Box 3:
    DIno 4K+ @ 6.2
     
     
    Habe mal etwas weiter getestet ..

    hatte noch zwei alte Images 14.8. ( Treiber 20160721 ) und ein Image vom 21.08. ( Treiber 20160818 )

    Mit dem Image 14.8. ( leider habe ich kein Image vom 19.8., falls es jemand noch hat, wäre es schön wenn er es auch testen könnte )
    sind die Bild-Ton-Sync Probleme nicht reproduzierbar.

    Mit dem Image 21.08. mit Treiber 20160818

    [gfeature] * driver update bcm7362/73625 models: improve audio mp3 * oe-alliance/oe-alliance-core@645d7d4 * GitHub

    Code:
    driver update hd51 update HDMI(2.0a) SDR/HDR, improve audio codec.
    haben die Bild-Ton-Sync Probleme angefangen
    Gruss HD75hd

    GBUE4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  12. Thanks starkert bedankten sich

Seite 2 von 7 ErsteErste 1234 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:20 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com