Thanks Thanks:  0
Ergebnis 1 bis 7 von 7
  1. #1
    Anfänger
    Registriert seit
    13.09.2013
    Beiträge
    9
    Total Downloaded
    152,24 MB
    Total Downloaded
    152,24 MB
    ReceiverDankeAktivitäten

    USB 3.0 ohne Funktion???

    Hallo! Ich ahbe das Problem das der 3.0 USB Anschluss keine Festplatte erkennt!
    Im Menü erschein dieser Punkt nur wenn ich die 2.0 USB Anschlüsse nutze.
    Ich wollte über Festpaltte H.265 Filme schauen und diese hackern .
    Lieg das am 2.0 Anschluss oder am Mediaplayer der Box.
    Also 2 Fragen auf einmal.Wer kann mir helfen?

    •   Alt Advertising

       

  2. #2
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.912
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Installiere ein aktuelles HD51 Image dann geht es, das Image in der Auslieferung hatte diese Funktion noch nicht.


    openATV we are open Source

    Boykott GPL violator

  3. #3
    Anfänger
    Registriert seit
    13.09.2013
    Beiträge
    9
    Themenstarter
    Total Downloaded
    152,24 MB
    Total Downloaded
    152,24 MB
    ReceiverDankeAktivitäten
    Ich versuche es.Danke

  4. #4
    Anfänger
    Registriert seit
    13.09.2013
    Beiträge
    9
    Themenstarter
    Total Downloaded
    152,24 MB
    Total Downloaded
    152,24 MB
    ReceiverDankeAktivitäten
    H 265 Videos Laufen im Mediaplayer nicht flüssig!!!!!! Warum?

  5. #5
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    848
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    Edision OS mega
     
     
    Box 3:
    Vu+ Solo 4K
     
     
    Box 4:
    Octagon SF138
     
     
    Box 5:
    Octagon SF4008
     
     
    Welches H.265 Video mit welcher Bitrate?

    ich kenne keine derartige Videos, die höhere Bitraten hätten, als USB 2.0 mit ca. 200MBit/sec Nettodatenrate ermöglichen würde. Da sind außer SSDs normale Festplatten schon langsamer.

    Das Wiedergabeproblem wird also an der Kombination aus Video und Mediaplayer des Receivers liegen.
    Frei nach dem bekanntem Sprichwort "Gut Ding will Weile haben":
    Gute Receiver brauchen Zeit, schlechte einen werbewirksamen Hype!

  6. #6
    Anfänger
    Registriert seit
    13.09.2013
    Beiträge
    9
    Themenstarter
    Total Downloaded
    152,24 MB
    Total Downloaded
    152,24 MB
    ReceiverDankeAktivitäten
    Ist da ne Lösung zu erwarten???

  7. #7
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.912
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    h265 geht bei mir hab 2160p Film kein ruckler, wenn must du mal ein sample file hochladen , sonst kann da keiner schauen was los ist


    openATV we are open Source

    Boykott GPL violator


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:41 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com