Thanks Thanks:  23
Seite 5 von 6 ErsteErste ... 3456 LetzteLetzte
Ergebnis 41 bis 50 von 52

Thema: AX 4 k Box

  1. #41

    Registriert seit
    18.10.2013
    Ort
    BW
    Beiträge
    809
    Total Downloaded
    115,63 MB
    Total Downloaded
    115,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt hd51 4k
     
     
    Box 2:
    noch unentschlossen
     
     
    Box 3:
    GM Hypercube
     
     
    Box 4:
    FireTV 2 4k
     
     
    Box 5:
    Yamaha RX V 381 4k
     
     
    Zitat Zitat von mischka0377 Beitrag anzeigen
    @tiopedro

    Ich hab ne einfache Fritzbox 7312, hab da nix mit "Power Mode" gefunden. Weder an der Fritzbox noch wenn ich mich in die Box einwähle.Da gibt es nur ne Power DSL Lampe und die meinst Du sicherlich nicht.
    AX 4 k Box-fritzbox-7312.png
    Sieht nicht so gut aus mit deiner Fritzbox, die kann kein GB Lan, von daher die Probleme beim Verbindungsversuch mit der AX (GB-Lan).
    Bei Wlan passend zum Wlan Adapter in der Fritzbox b+g+n einstellen. Das sollte zumindest funktionieren.
    mfg tiopedro1958

    Testumgebung: Mut@nt HD51 je1x DVBs2/sx2-Tuner - Yamaha RXV 381 - LG OLED55C6D - Fire TV2 - Sony UBP-X800 - SkyCI+/ACL 2.2 - OpenATV 6.1/6.2 - Fritzbox 6490 Cable - NAS4free 8 TB - Astra 19.2 Ost

  2. Thanks mischka0377 bedankten sich
    •   Alt Advertising

       

  3. #42
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.624
    Total Downloaded
    593,12 MB
    Total Downloaded
    593,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Der GBit-LAN Adapter der Box muß doch AutoMDI-X unterstützen, und darf an einem 100er-Anschluß keine Probleme bereiten. Natürlich gibt es dann keinen Sync auf GBit, aber 100MBit muß dann gehen.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  4. Thanks mischka0377 bedankten sich
  5. #43
    Mitglied
    Registriert seit
    12.11.2015
    Beiträge
    33
    Total Downloaded
    4,19 MB
    Total Downloaded
    4,19 MB
    ReceiverDankeAktivitäten
    @ tiopedro

    Ich hatte für einen Moment Hoffnung, hatte die Fritzbox von n+g auf n+g+b umgestellt, aber es hat sich leider nix geändert. Ist das LAN Kabel vielleicht nicht geeignet? Es ist schon etwas älter und war das einzige in ausreichender Länge (30m). Auf dem Kabel steht " FTP CAT.5e Cable AWG26x4P Patch Type". Trotzalledem sollte ja zumindest WLAN funktionieren.

    Wie kann ich der AX eine IP Adresse (ohne Router) vergeben? Die brauche ja bei DreamEdit um die Verbindung zwischen Laptop und Box herzustellen...(?)

  6. #44

    Registriert seit
    18.10.2013
    Ort
    BW
    Beiträge
    809
    Total Downloaded
    115,63 MB
    Total Downloaded
    115,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt hd51 4k
     
     
    Box 2:
    noch unentschlossen
     
     
    Box 3:
    GM Hypercube
     
     
    Box 4:
    FireTV 2 4k
     
     
    Box 5:
    Yamaha RX V 381 4k
     
     
    CAT5e ist ok. Hast du schon dran gedacht mal einen Switch dazwischen zu hängen, sofern vorhanden?

    Laptop direkt an die Box per DHCP kannst du probieren. Das löst aber deine Grundprobleme nicht.
    mfg tiopedro1958

    Testumgebung: Mut@nt HD51 je1x DVBs2/sx2-Tuner - Yamaha RXV 381 - LG OLED55C6D - Fire TV2 - Sony UBP-X800 - SkyCI+/ACL 2.2 - OpenATV 6.1/6.2 - Fritzbox 6490 Cable - NAS4free 8 TB - Astra 19.2 Ost

  7. Thanks mischka0377 bedankten sich
  8. #45
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.593
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H7C
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Wenn LAN nicht läuft, dann ist die Wahrscheinlichkeit das WLAN da drauf läuft sehr unwahrscheinlich. Außer es ist das LAN-Port defekt.

    Kannst du die Box nicht bei einem Freund testen, ob sie dort läuft? Wenn sie da auch nichtläuft, dann tausche die Box um.
    ______________________
    Hans



    Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Spycat, Zgemma H7C
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  9. Thanks mischka0377 bedankten sich
  10. #46
    Senior Mitglied
    Registriert seit
    14.06.2016
    Beiträge
    196
    Total Downloaded
    96,26 MB
    Total Downloaded
    96,26 MB
    ReceiverDankeAktivitäten
    Anderen Router getestet? Router nach Sicherung mal zurückgesetzt? Oder mal am Smartphone Tethering anmachen und dann dort mit Wlan verbinden.

    Gesendet von meinem SM-T805 mit Tapatalk 4

  11. Thanks mischka0377 bedankten sich
  12. #47
    Mitglied
    Registriert seit
    12.11.2015
    Beiträge
    33
    Total Downloaded
    4,19 MB
    Total Downloaded
    4,19 MB
    ReceiverDankeAktivitäten
    Ich denke mal die Box hat einen Defekt. Wie schon geschrieben wird das WLAN erkannt nur eben nicht verbunden trotz korrekter Einstellungen. Nun ist mir aufgefallen, immer wenn ich das LAN Kabel anstecke (LAN ist dabei im Hintergrund deaktiviert) ist das WLAN weg. Wenn das LAN Kabel abgezogen wird ist WLAN wieder da bzw. die Meldung kommt, dass WLAN gefunden wurde. Man kann die Prozedur beliebig oft wiederholen, immer wieder das gleiche Resultat. Ist das normal?????

    Wie kann ich der Box eine IP-Adresse verpassen um DreamEdit nutzen zu können?

  13. #48
    Mitglied
    Registriert seit
    12.11.2015
    Beiträge
    33
    Total Downloaded
    4,19 MB
    Total Downloaded
    4,19 MB
    ReceiverDankeAktivitäten
    @netguru

    Hab mal das Smartphone als Hotspot genutzt. Der Hotspot wir erkannt, eine Verbindung konnte ich aber nicht herstellen...

  14. #49
    Mitglied
    Registriert seit
    12.11.2015
    Beiträge
    33
    Total Downloaded
    4,19 MB
    Total Downloaded
    4,19 MB
    ReceiverDankeAktivitäten
    @ diddi

    #37 "Provider Sky hinzufügen" hat bei mir dazu geführt, dass ich die ganzen HD+ Sender nicht mehr öffnen konnte. Nach dem Löschen ist alles wieder schick. Anmerkung: HD+ wird bei mir durch S..y bereitsgestellt, brauch dafür keine extra Karte.

    @all

    Nochmal ein dickes Danke an die, die mir bei der Problemlösung (WLA, LAN, DreamEdit) versucht hatten zu helfen. Habe gestern nun alle Kanäle und Favoritenlisten mittels Fernbedienung angepasst
    . Ist mächtig viel Arbeit, aber ich bin fertig geworden. Heute ist nun endlich der 2. Sat Tuner eingetroffen (hing eine Woche bei DHL in Obertshausen fest). Den verbaue ich heute Abend und dann kann man wieder vernünftig TV schauen. Mit dem Netzwerkproblem kann ich erst ab 05.08. klären, denn solange ist der Verkäufer im Urlaub.



  15. #50
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    5.243
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VuUno4K SE
     
     
    Box 2:
    Dinobot 4K
     
     
    Favorittenliste hättest du mit Dreamboxedit oder Ähnlichem machen sollen.






Seite 5 von 6 ErsteErste ... 3456 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:56 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com